Jump to content
Sign in to follow this  
Suelen Almeida

dúvida samsung note 10.1 n8000

Rate this topic

Recommended Posts

Galera, to com outro problema aqui. Estou com um n8000 samsung (galaxy note 10.1). Ele só fica na tela do loop, nao entra em modo recovery..apenas entra em modo download. Ele passa odin sem problemas e qdo vai reiniciar trava no loop de novo. Ja tentei varias versao de odin, ja tentei  4 full arquives, tentei só pda. Não sei mais o que fazer. Help!

  • Like 1

Share this post


Link to post
Share on other sites

@Suelen Almeida Bom dia Suelen!

Eu resolvi um problemão desse tipo. Segue...

Baixe tanto o firmware quanto o ODIN 3.9 que postei. Fiz o mesmo que você por vezes, com várias versões e ODIN's, porém somente com estes, tive êxito! E ainda de quebra o 3G totalmente funcional!

  • Like 1

Share this post


Link to post
Share on other sites

You are not allowed to view links. Sign in or sign up.

 

Este foi o post que criei, mas infelizmente nem eu tenho acesso a ele. E o pior é que não coloquei em meu banco de reparos pessoais.

 

  • Like 2

Share this post


Link to post
Share on other sites

trabach fiz como ensinou, odin 3.09, firmware alemao.. ele completa tudo pelo odin sem erro, mas inicializa no loop

@trabach fiz com orientou, odin nao da erro completa perfeito..mas inicializa no loop e fica nele..( aparecendo o nome galaxy note ....)

  • Like 1

Share this post


Link to post
Share on other sites

@Suelen Almeida Boa tarde. Conseguiu baixar os arquivos que postei no fórum ou de outro local? Te dei um joinha para que possa adquirir crédito inicial para efetuar o download.

Share this post


Link to post
Share on other sites

@o__rionTG  Boa tarde!

13 horas atrás, trabach disse:

You are not allowed to view links. Sign in or sign up.

 

Este foi o post que criei, mas infelizmente nem eu tenho acesso a ele. E o pior é que não coloquei em meu banco de reparos pessoais.

 

 

Eu utilizei estes procedimentos em 2 tablets aqui, um do meu filho e outro de cliente, que já estava parado há mais de um ano. Consegui resolver e não recordo os detalhes, descrevi no link acima como foram os procedimentos, mas não consigo visualizar pelo fato de não ter crédito suficiente no momento para a determinada área. Procurei em meus arquivos pessoais e não encontro tb. Não recordo ter utilizado o arquivo PIT no procedimento. Vi muita coisa sobre o arquivo PIT na época. Ajude a @Suelen Almeida  entusiasta de plantão rsrsrrs...

Saudações Valentes!

Share this post


Link to post
Share on other sites

estou com exatamente o mesmo problema.. tentei varios firmwares tentei pit tentei tudo e no odin tudo ok depois quando vai iniciar o tab continua looping 😕

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By edipower2004
      Boa tarde , pessoal preciso de uma ajuda, fiz o destravamento do PS ONE - SCPH-101 Placa PM-41 foi tudo normal..também instalei um cooler ligando na entrada da fonte, funcionou tudo normal, mas quando coloquei os parafusos e fechei ele não funcionou mais, tipo quando você liga o game a tela fica com aquelas bordas quando o game está ligando só que tudo fica cinza e sem som, será que alguém tenha uma ideia do que seja? Obrigado desde já. 
    • By Saude - Suporte T.I.
      atualizar a bios da placa mae  BIOSPegatron Motherboard H81-M4 DVI OEM?
    • By ANTONIO.SANTOS
      bom dia,estou com um problema com um notebook positivo stilo xc7660,ele liga acende a luz azul fica vermelha e desliga,quando liga não dar tela o cooler gira mais desliga em seguida,alguém já pegou algum problema igual a esse ou parecido e que possa me ajudar?
      desde já grato pela atenção
      placa mãe ns4sl01 mb rev:1.3
    • By osmarfm
      Estou com um problema em um computador onde manda desligar e ele reinicia. Sistema operacional windows 10 64 bits atualizado até a ultima atualização.
       ja tentei as seguintes soluções:
      1- modo de opção de energia.
      2- ShutdownWithoutLogon no regedit
      3- atualização de BIOS
      4- troca de fonte
      5-desinstalei e instalei novamente o intel management engine interface.
       
       
    • By Helton Tadeu
      Ola boa noite, tenho um notebook na bancada , Acer aspire  E5 - 473 pois ele não estava ligando o cooler , e não dava vídeo.
      Ja  foi trocada a fonte , já pegue as dicas do amigo do fórum e   foi trocado um capacitor com defeito, o cooler voltou a girar mas ainda não deu vídeo , já corri medindo essa placa todinha e não consigo achar o defeito alguém já pegou algo parecido.
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...