Ir para conteúdo
  • Cadastre-se
christian.ricard

 dúvida HP All In One MS212br placa da0zn1mn6c0 aquecendo e desligando

Avalie este tópico:

Posts em destaque

Bom dia a todos, 

 

estou com esse all da HP que está muito estranho, ele está aquecendo e desligando, já troquei cooler completo, já regravei a bios com uma que tem aqui no forum ( era igual a minha ), já troquei processador e memória e o mesmo não para de desligar depois de um tempo de uso, coisa de 10 minutos maximo. 

 

Esqueci de comentar, mas as vezes ele dá lentidão na tela da bios, tipo usando as setas pra navegar pelas opções ele tem um delay bem perceptível. 

 

Alguém teria uma versão diferente dessa bios ou alguma ideia para me ajudar?

 

Abraços a todos e obrigado.

Editado: por christian.ricard

Compartilhar este post


Link para este post
Compartilhar em outros sites
wjinformatica    1.425

@christian.ricard já tentou desconectar tudo? pois estava com um dell aqui assim e o problema dele era a tela pois a tela já estava com problema e conectada e o cliente usava em um monitor 

desliguei o flat da tela e tudo voltou ao normal e tambem estava lento tanto que muitas vezzes nem entrava no sistema

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×