Ir para conteúdo
  • Cadastre-se
smile_atencao_100.png   

Ganhe uma Caneca do EletrônicaBR.

Clique Aqui e PARTICIPE !!! 

caneca_alu_so.png   
christian.ricard

 dúvida CCE Ultra Thin U25 placa c14cu5x 1.0 - Liga e desliga após jumper u18/u19

Avalie este tópico:

Posts em destaque

Boa tarde, estou com uma placa aqui que está assim:

 

Chegou morta sem u18 nem u19, fiz os jumper nos 3.3 e 5v, tenho as tensões, porém a mesma liga e desliga em seguida. 

 

Alguma orientação?

 

Abraços a todos.

Compartilhar este post


Link para este post
Compartilhar em outros sites
4 minutos atrás, wjinformatica disse:

@christian.ricard qualquer duvida é só ir perguntando

se quizer puxa 3,3v por jumper e liga no resistor que esta bem abaixo desse pino 36 liga no lado que esta para o pino

só para testarmos 

 

Boa, fiz isso, peguei os 3.3 dos caps proximos ao u18 e joguei no R que da pro pino 36 do u13, porém dá o mesmo sintoma. 

 

Obrigado.

Compartilhar este post


Link para este post
Compartilhar em outros sites
18 horas atrás, wjinformatica disse:

e continua com 3v ou baixa para 2,3 com o jumper?

mande uma foto dos jumper dos u18 e 19

 

Continua com as 3v... coloquei um fio bem fino, veja se da pra ver na foto....

 

Obrigado.

IMG_20180606_165026.jpg

IMG_20180606_165105.jpg

Compartilhar este post


Link para este post
Compartilhar em outros sites
5 horas atrás, christian.ricard disse:

 

Continua com as 3v... coloquei um fio bem fino, veja se da pra ver na foto....

 

Obrigado.

IMG_20180606_165026.jpg

IMG_20180606_165105.jpg

na primeira foto não consigo ver onde é o u19

veja se não tem pontos de solda tocando um no outro 

limpe bem as duas areas do u18 e u19

Compartilhar este post


Link para este post
Compartilhar em outros sites
Em 07/06/2018 às 16:12, wjinformatica disse:

na primeira foto não consigo ver onde é o u19

veja se não tem pontos de solda tocando um no outro 

limpe bem as duas areas do u18 e u19

Bom dia, 

 

tentei deixar o mais limpo possível. 

 

Da uma olhadinha nas fotos...

 

Obg.

IMG_20180611_093701.jpg

IMG_20180611_093714.jpg

Compartilhar este post


Link para este post
Compartilhar em outros sites
22 horas atrás, wjinformatica disse:

então vamos para o esquema e ver onde esta faltando voltagem amigo

temos a sequencia de start veja se cada uma delas estão ok

image.png

 

Obrigado, vou medir e posto... como essa placa é uma placa abandonada, estou fazendo nos intervalos de folga da bancada. 

 

Abraços e obrigado.

Compartilhar este post


Link para este post
Compartilhar em outros sites
Em 11/06/2018 às 11:19, wjinformatica disse:

então vamos para o esquema e ver onde esta faltando voltagem amigo

temos a sequencia de start veja se cada uma delas estão ok

image.png

 

 

Boa tarde, vou colocar como fui medindo e anotando, não tenho muita experiencia ainda com leituras, desculpem os erros.

 

U15    - 5V C390 - OK
            - 5V C369 - OK

Bobina L9 - 1,05v - OK
Bobina L6 - VCCSA - 1,3v - OK

CPU_CORE - 1,2V - OK
SM3316 - 18,8 (VIN) - OK

VGF_CORE - BOBINA L1 - 1,2V - OK

BOBINA L10 - 1.5V (OZ8153) - OK
Q37 - 18,8V (VIN) - OK

U1 - FP6137 - PINO 4 - 0,76V - OK

BOBINA L11 - 5,1V (OZ8153) - OK

BOBINA L7 - (OZ8013) 1,82V - OK

BOBINA L12 - (OZ3013) 3,2V - OK

 

Obrigado.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×