Ir para conteúdo
  • Cadastre-se
wltopos

 dúvida Sony Sve14123cbb / Mbx-268 / Não Da Video

Avalie este tópico:

Posts em destaque

wltopos    0

Bom dia,

 

Tenho um aparelho que liga, não gera video e não responde ao teclado e apresenta tenções nas bobinas pr460 de 1,04v, na pl2158 1,5v, pl 215 e pl111 sem tenções, na pl216 3,3v e na pl217 5,1v e na memoria chega 1,2v

 

Abaixo a foto da placa se ajudar em algo, estou sem o esquema

placa-me-notebook-sony-vaio-hk6-mbx-268-da0hk6mb6g0-3532-D_NQ_NP_15048-MLB20094333783_052014-F.jpg

Editado: por Gilson Macedo
não exagerar nas maiúsculas

Compartilhar este post


Link para este post
Compartilhar em outros sites
wltopos    0
21 horas atrás, CJ disse:

@wltopos ja chegou a regravar a bios?

Ja chegeui a utilizar uma bios já gravada mas não mudou o sintoma!

17 horas atrás, Gilson Macedo disse:

Tensão do pino 27 do pu102. 

3,27v

Editado: por wltopos
teste realizado

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×