Jump to content
Dada Santos

dúvida Esquema Eletronico da Caixa Amplificada ACA110 / 120 Amvox

Rate this topic

Recommended Posts

esquema desta caixa aí é dificil ter, vai ter que arrumar na escura ! Qual o defeito dela ?

  • Like 1

Share this post


Link to post
Share on other sites

Boa Noite Colegas da Profissão , o Defeito do Aparelho está na Saida de Som , que possui Circuito em CI SMD .Caixa Amplificada ACA110 / 120 Amvox

  • Like 2

Share this post


Link to post
Share on other sites

procura o datasheet dele já vai ter uma noção de como funciona e faz uma ressolda no micro controlador pode resolver 

  • Like 1

Share this post


Link to post
Share on other sites
50 minutos atrás, Danilo Jose Maria Jose disse:

Ola eu gostaria que alguém possa me falar o codigo do smd que aqui estoro é sumiu o pedaço o cliente coloco outra fonte nele

15469467590491965358396.jpg

 

Parece que é a saída de som esse CI, deve ser NS8002 XPT9971 ltk8002d  tem varios desses cis nessas caixinha

  • Like 1

Share this post


Link to post
Share on other sites
Em 08/01/2019 às 10:20, Smaaylow disse:

 

Parece que é a saída de som esse CI, deve ser NS8002 XPT9971 ltk8002d  tem varios desses cis nessas caixinha

 

download.jpg

Share this post


Link to post
Share on other sites
Em 08/01/2019 às 09:27, Danilo Jose Maria Jose disse:

Ola eu gostaria que alguém possa me falar o codigo do smd que aqui estoro é sumiu o pedaço o cliente coloco outra fonte nele

15469467590491965358396.jpg

 

download.jpg

  • Nice 1

Share this post


Link to post
Share on other sites

@Smaaylow cs8508 e

 

Em 08/01/2019 às 09:27, Danilo Jose Maria Jose disse:

Ola eu gostaria que alguém possa me falar o codigo do smd que aqui estoro é sumiu o pedaço o cliente coloco outra fonte nele

15469467590491965358396.jpg

 

  • Like 1

Share this post


Link to post
Share on other sites

Bom dia galera estou com essa caixa de som... Amvox aca-120 parou do nada de funcionar, fazia um zuada no alto falante mais depois parou, e tem um fio solto queria saber onde ligar ele??

Share this post


Link to post
Share on other sites
Em 22/06/2020 às 11:07, davih disse:

@Rodrigo Klein  ja descobriu amigo?

tambem estou com essa mesmo duvida.

Tbm quero saber mano tenho uma aqui e essa #editado# desse fio tá solto 

#Não é permitido palavras de baixo calão#

Share this post


Link to post
Share on other sites
4 horas atrás, Cleitonjesus92 disse:

Tbm quero saber mano tenho uma aqui e essa porra desse fio tá solto 

 

Em 10/06/2019 às 19:17, Heraldo hpl disse:

Alguém pode me mandar uma foto de onde fica um fio preto que soltou https

You are not allowed to view links. Sign in or sign up.

 

Caixa amplificada amvox ACA120

IMG_20190610_193026_914.jpg

 

IMG_20200814_012825453.jpg

Edited by Gilson Macedo
não é permitido dados pessoais

Share this post


Link to post
Share on other sites

 Boa noite  meu     Daniel  Moreira   trabalho  na  aria de eletricidade  gosto de concertar  a parelhos eletrônicos  celulares   e  televisores    radio   porem estou com dificuldades   de   identificar   o  c i  de  saída  da caixa amplificada  amvox  aca 120 peço  se  os amigos  podem  me ajudar. 

 

Share this post


Link to post
Share on other sites
Em 26/08/2020 às 14:51, Danilo Jose Maria Jose disse:

Esse fio preto é da antena do bluetooth ele é solto msm a saída da sua caixa tá raspado ? Me passa o código dele 

 

Olá , realmente esse fio e pra almentar a captação do sinal do bluetooth , eu tambem estou precisando do codigo do regulador de tenão u6 , estou com uma placa que queimou e destruio o componente igual do amigo anterior acima.

Share this post


Link to post
Share on other sites
Posted (edited)
Em 08/01/2019 às 09:27, Danilo Jose Maria Jose disse:

Ola eu gostaria que alguém possa me falar o codigo do smd que aqui estoro é sumiu o pedaço o cliente coloco outra fonte nele

15469467590491965358396.jpg

 

Em 14/08/2020 às 02:34, Cleitonjesus92 disse:

 

 

IMG_20200814_012825453.jpg

 

Edited by Elifonseca
estou precisando desse codigo tambem U6

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By BillyMadz
      Amigos, estou come essa memória flash m5m29gb640vp que preciso regrava-la e apaga-la, mas não consigo com a TL866 plus no firmware 10.80. essa memória não está listada na Tl866. alguem já usou essa memória e sabe se tem como usa-la na TL866? não achei pinagem igual a dela em outra memoria pra servir de equivalente na gravadora, Eu uso o script de outra memória que só tem um pino de diferença, a gravadora diz que apagou a memoria mas quando peço pra verificar diz que a memoria não está apagada, não sei se a memoria está com defeito ou se a gravadora não é compatível com ela e não consegue apaga-la. então tentei gravar assim mesmo e dá erro em + ou - 60% eu tenho duas peças e ocorre o mesmo nas duas. valeu!
    • By Jundiaiinformatica
      Boa tarde pessoal, este notebook está apresentando erro de memoria, a principio pensei em rebalar os blocos para resolver o problema, porem como a mão de obra seria extensa e arriscada devido ser 16 blocos no total, 8 parte superior e 8 inferior da placa, pensei na hipótese de desabilitar a Ram onboard e utilizar apenas um pente DDR3 no slot OFF, 
      Já vi soluções deste tipo, nos not's acer A515 etc. porem não consegui encontrar uma forma de executar isto nesta placa. Quem puder dar uma dica, será muito bem vinda. abraços e desde já agradeço a colaboração de todos.


    • By lucaspolli
      Senhores, estou com esse mac na bancada, ele liga da imagem, porem nao reconhece o SSD, dei uma avaliada na placa, sem oxidações, tenho 3.3v e 1.8v chegando nas nands, nao encontrei nada visual, alguem tem alguma dica? nao tem esquema dele mas o 820-00244 é quase idêntico..
    • By Mix-Info
      Ela parou do nada de funcionar, agora quando ligamos ela, ela liga e desliga imediatamente.
      Testei o Protetor térmico e o relê estão ok
      Estou suspeitando do termostato, sera que pode ser? e algum sabe como tirar ele pra testar deste modelo?

    • By Vitor Vitalino
      Olá pessoal. 

      Gostaria de suplicar uma ajuda. Meu PS4 a um tempo apresentou problema na fonte, parou tudo. Eu fiz uma inspeção na fonte para averiguar e localizei um mosfet e o resistor de 16 Ohm com problema. Fiz a troca destes dois componentes e agora a fonte tem os 5V do Standby, porém não tem os 12V. 
      O botão ejetar funciona o beep, mas se você apertar o ligar ele acende a luz azul e já apaga.

      Os componentes que eu troquei eu vou mostrar nas imagens a seguir, e tem um vídeo que fiz para mostar.
       
       
       



       
      Desde já eu agradeço quem puder ajudar

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...