Ir para conteúdo
  • Cadastre-se

Avalie este tópico:

Posts em destaque

Eu já abri um tópico aqui com uma placa da mesma dessa que estou agora, é uma 15-v83-011002, não sei a marca ao certo, ela não liga e não da sinal algum, procurei se avia curto no 12volts do processador, mas ta ok, fui descendo e ao lado do slot de vídeo, tem um capacitor eletrolitico EC36 de 1000uf por 6.3v na imagem abaixo, na trila dele apresenta curto

 

FHD0004rfwe.jpg

Editado: por FLAVIOTECH

Compartilhar este post


Link para este post
Compartilhar em outros sites
Em 24/06/2018 às 22:25, Gabriel Marcos disse:

ela não liga e não da sinal algum

ja verificou se o cristal ta funcionando perfeitamente? alem disso  todas  as tensões que vem da fonte estão presentes? 3 e 5v?

Compartilhar este post


Link para este post
Compartilhar em outros sites

Eu discordo do modelo da placa no titulo, mas não cheguei pra criticar e sim para somar. 

O modelo da sua placa é

Marca + Modelo + Defeito

Ecs - G31t-m7 - Não liga, morta

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×