Jump to content
Sign in to follow this  
Israel Lorandi

devolvido Dell Inspiron 15/ Cedar_Intel-MB13269-1 (FX3MC) / Morto

Rate this topic

Recommended Posts

Boa tarde turma, estou com esta maquina na bancada que possui os 19v, tem 5.20v e 3.68v, estou achando meio alto estes 3v mas troquei o CI por outro de uma maquina que estava funcionando e na outra ficou 3v3 e nesta manteve-se os 3.68. Possui 3.68v nos pinos 1, 2, 7, 8 da bios, tem tensao no botao power. Regravei a bios, troquei CI da bios e nada, maquina morta morta, antes de tudo isso removi a pilha da bios e tambem nao ligou =/. Alguem ja pegou algum destes assim? Lembrando placa com core i5-4210u e video nvidia dedicado.

Edited by Israel Lorandi

Share this post


Link to post
Share on other sites
7 minutos atrás, Israel Lorandi disse:

Boa tarde turma, estou com esta maquina na bancada que possui os 19v, tem 5.20v e 3.68v, estou achando meio alto estes 3v mas troquei o CI por outro de uma maquina que estava funcionando e na outra ficou 3v3 e nesta manteve-se os 3.68. Possui 3.68v nos pinos 1, 2, 7, 8 da bios, tem tensao no botao power. Regravei a bios, troquei CI da bios e nada, maquina morta morta, antes de tudo isso removi a pilha da bios e tambem nao ligou =/. Alguem ja pegou algum destes assim? Lembrando placa com core i5-4210u e video nvidia dedicado.

Boa tarde,

O esquema é este ?

 

 

Share this post


Link to post
Share on other sites
9 minutos atrás, Wolf disse:

Boa tarde,

O esquema é este ?

 

 

creio ser outro pela revisao ser a A00.

Estou usando este:

Que se nao me engano estas maquinas a 14 e a 15 sao iguais as placas. A minha e rev A00 e nao X02

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By bomfim-marcos
      Olá estou com esse note apresentando essa msg:
       
      Unauthorized Wireless network card is plugged in . Power off and remove it.
       
      Como eu faria para excluir essa msg na bios,já regravei a bios mas não consegui
    • By LPW
      Olá, na minha bancada o home theater da samsung ht-d350k/zd, cliente relata que estava usando normalmente e as vezes escutava alguns estralos alto no som, desligava esperava um pouco e voltava a funcionar, isso até hoje, agora ele liga, muda normalmente de modo, mas não tem som e nem imagem, nem em av nem em hdmi, fazendo os teste todas as tensão presente, nem uma marca de queima de componente, tirei as 3 saidas de som para ver se mudava os sintomas mas sem sucesso, e um caso curioso que em modo USB conecto um pendrive e ele nem lê e nem aciona alguns led do pendrive mesmo tendo a alimentação de 5v, enfim desconfio de duas coisas ou memória ou micro, mas nao encontrei ate o momento a memoria para gravação, algum amigo poderia me ajudar caso tenha esses arquivos por favor! Obrigado
      Alguma dica, arquivos de memoria ou ate mesmo esquemas me ajudaria bastante obrigado!
    • By Reinaldo Ramos
      Olá pessoal! Esta tv acende o backlight e apaga em seguida e fica sucessivamente assim mesmo com os dois cabos do display desligados. Analisando a placa encontrei o ci  ic 400 queimado, mas receio de ter falhas na tela pois não tenho como testa-la. Alguém já deparou com este ci queimado? Obrigado! Este ci marcado de vermelho.

    • By Luiz Fernando Giacomelli
      olá, boa tarde, estou com um Lenovo g470 com numeração de placa PIWG1 LA-6759P, ele não liga, não da led nenhum.
      Alguém por favor pode me ajudar?
    • By marciochaves
      Bom dia.
      um cliente trouxe essa impressora para minha assistencia, disse que a mesma pediu reset das almofadas ele tentou fazer o reset por conta propria
      mas no meio do processo ele desligou a maquina, agora a impressora liga e acende todos os leds e não aceita um novo reset.
      sera que se regravar a eprom em uma gravadora daria certo?
      alguem aqui tem esse arquivo?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...