Jump to content
Sign in to follow this  
mr.rocha

em análise Panasonic tc 42l10b desligando

Rate this topic

Recommended Posts

Olá, apos um tempo em funcionamento desliga e o led pisca 1x ( sos1)

ja verifiquei as lampadas estou boas nenhuma esta piscando ou desligando

troquei todos os capacitores tanto a master como a slayer reverter.

Share this post


Link to post
Share on other sites

amigo já fez o procedimento de testa a fonte fora do equipamento ? e checa se as tensões estão todas normais ?

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By smokey_zeus
      Estou com xbox one fat na bancada que não gera imagem na TV. Já troquei os capacitores, resistores, bobinas e o conector HDMI.
       
      Alguém sabe o que pode ser? Será o chipset?
    • By CTM Informatica
      Boa tarde ! Estou com essa maquina fiz o reparo na placa, formatei, reinstalei o sistema e toda vez depois de instalar o driver de vídeo ela escurece a tela e não da mais imagem. Alguma dica!
      Ja regavei a bios dela u1700,
    • By Antonio vm
      Ola meus amigos, estou com esta placa que a PL401 (3v) encontra em curto no sentido do PJ402, mais ja injetei tensão o que aquece são as ponteiras da fonte e mais nada placa, alguem ja passou por isso que possa me orientar em algo.
    • By Nogas
      Notebook LG R480 - DA0QL3MB8F0 - não liga
      procedimentos:
      - troca c.i. bios, gravado arquivo do forum
      - troca bateria cmos
      - me pn e ps
      - troca do super i/o
      - tensoes primarias todas ok
      - nao libera MAINON, SUSON, S5_ON
       
       
    • By Pedro Damião Fernandes
      amigos estou com esta tv com o seguinte defeito ela funcional normal  passa um tempo ela fica ligando e desligado quando esta funcionando as tensões todas normais anti disso ela tinha um defeito no inverter era o ci p2904bd e o p4004ed troquei por outros com numero deferente ela ficou funcionando só quer agora ela esta apresentado este defeito liga e desliga cerar que pode ser os componentes quer troquei. alguém poderia mim dar um dica deste defeito agradeceria muito.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...