Jump to content
Sign in to follow this  
legacy

devolvido Samsung rf511- MB BA41-01473A desliga sozinho

Rate this topic

Recommended Posts

Estou com este note, ligando perfeitamente, já fiz teste d memória, troca de pasta térmica, HD. Teste d estresse com o aid64. Mas as vezes esse note fica mais d uma hora ligado, mas as vezes, ele fica só uns 10minutos. Alguém tem idéia do que possa estar acontecendo? A imagem do teste do aida64 está abaixo.

IMG_20180805_143052803.jpg

Edited by legacy

Share this post


Link to post
Share on other sites

Me tire uma dúvida qto a esse modelo, tá correto ?

Share this post


Link to post
Share on other sites

@legacy pode ser problema no cooler, no circuito de temperatura ou até mesmo no dissipador estando amassado ou danificado fazendo assim que o gel que vira um gas não consiga fluir ao longo do dissipador 

Share this post


Link to post
Share on other sites
31 minutos atrás, IRONMAN disse:

Me tire uma dúvida qto a esse modelo, tá correto ?

Do note sim amigo

Share this post


Link to post
Share on other sites
6 minutos atrás, wjinformatica disse:

@legacy pode ser problema no cooler, no circuito de temperatura ou até mesmo no dissipador estando amassado ou danificado fazendo assim que o gel que vira um gas não consiga fluir ao longo do dissipador 

Também pensei nisso amigo, mas só q monitores a temperatura qnd ele desliga e fica em torno de 70 a 80. No teste d stress do aida64 ficou 2:30hs ligado e não desligou, desliguei ele e voltei a ligar em dois minutos desligou.isso pra fazer o mesmo teste. O consumo dele sem bateria as vezes chega a 3amperes é isso mesmo?

Share this post


Link to post
Share on other sites
5 minutos atrás, legacy disse:

Do note sim amigo

me refiro ao da placa amigo

Share this post


Link to post
Share on other sites
16 minutos atrás, IRONMAN disse:

me refiro ao da placa amigo

Desculpa, vacilo meu.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By pudimathias50
      amigo valcele estopu comum problema semelhante é um s425 esta morto,só que no pq3 tem 19v somente no dreno no sourse gate 0v e no pq2 0v em todo ele.
    • By vitoracao
      Olà amigos,,pessoal peguei um receptor tocomlink festa + com problema no chip nand,,e ja procurei na internet onde comprar e nao encontro,,nem com lupa estou conseguindo fazer a leitura da referencia,,pelo poiuco que consigo enxergar parece ser FMND1GO8U3D,,alguem saberia onde encontro o chip nand para esta receptor,, abraços e fiquem na paz




    • By PontoCel
      Pessoal preciso saber qual é o código do componente (cb801s) da placa fonte da tv samsung pl51f.
    • By AdrianoEgídio
      OLá pessoal. Estou com uma placa mãe do Acer Aspire 4349 (Quanta zqr) da0zqrmb6co rev:c quebrando minha cabeça pois está matando a fonte. Vou passar os procedimentos que eu efetuei:
       
      remoção e teste no pq23 - ok
      Teste no pq24 - ok
      identificado curto nos fets pq28, pq31 - substituição -ok
      identificado curto no  fet pq6 e pq21 - substitiução - ok
       
      resultado inicial: inicialmente parou de matar a fonte, porém sem tensão no u4 e a placa não deu start. 
       
      Matando a fonte novamente.
       
      Identifiquei um curto nas linhas de 3v e 5v e estão me dando muito trabalho...
       
      removi e testei os fets pq44 e pq42. não estão em curto más a linha sim.
       
      Pls em curto com gnd: 6, 12 e 13.
       
      Agradeço muito se alguém puder me ajudar.
    • By bomfim-marcos
      Olá estou com esse note apresentando essa msg:
       
      Unauthorized Wireless network card is plugged in . Power off and remove it.
       
      Como eu faria para excluir essa msg na bios,já regravei a bios mas não consegui

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...