Jump to content
Sign in to follow this  
mauriciosouza

em análise Positivo 2000 - 6-71-W2400-d03 - Aparece cores com bordas verdes

Rate this topic

Recommended Posts

Este note entrou aqui com problema de teclado, descobri uma pequena trilha do teclado rompida. Ao montar o note ele apresentou esse problema com as cores, testei com outra tela que tenho aqui, fica até pior. Troquei o flat e o problema continua. 

20180806_110320.jpg

Share this post


Link to post
Share on other sites

esse note costuma dar bga naquele chip que tem o dissipador (processador e chip de vídeo num só chip)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By fabio.dongues
      Boa noite , estou com essa placa de uma clínica médica que liga sozinho e está esquentando demais a ponte sul , já troquei por um chip novo e continua o mesmo problema , porém ao analisar ela não libera as tensões em nenhuma bobina , e outra que não liga , verifiquei o sio o pson# está OK tenho 5v ao pressionar o power ele vai a 0v, não tenho curto tbm , vou postar a foto pois não se acha esquema é nem essas placas para comprar , se alguém poder me ajudar 


    • By Oliveira Tec
      ola amigo estou com esse game q liga normal mas não aparece imagem e depois de um tempo ligado ele desliga 
      ja medi as tensões estão todas nomal. coloquei outro HD mas sem o sistema dele instalado ,também ficou igual, mas não sei se é porq não esta com o sistema dele instalado.
    • By Betinhodaeletronica
      Já verifiquei a barra resistiva 102 ressoldei(não fiz a troca)mas n deu certo,o defeito continua,alguém mais acostumado que eu se mexer com ps2 me ajuda aí???
      @CTM Informatica
    • By fjcleite
      Boa tarde estou com essa tv travada no LOGO, ja efetuei conferencias das tensoes da fonte para placa principal que apresentam normais 3.5 volts 12volts, e 20 volts precisaria
       do arquivo de atualização para ver se resolve. Se os amigos puderem me disponibilizar o arquivo BIN da Soic tambem agradeço.
      tenho comigo o arquivo flash (FIRMware)
    • By rogeriosom
      Amigos do forum,boa tarde a todos.Seguinte,to com um monitor positivo na bancada que so fica mostrando barras coloridas na tela com se fosse uma proteçao de tela.Quando conecto o cabo vga do pc ele simplesmente nao liga,ja peguei um problema desses no modelo FIT851,regravei o firmware e funcionou tudo direitinho.Nao encontrei firmware do FIT852 em lugar nenhum,se alguem tiver para partilhar fico agradecido.No mais muito obrigado.
       
       
       
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...