Jump to content
Sign in to follow this  
rafiuski2014

em análise Notebook Acer Es1 572 36xw La-d671p Rev1.0 - Liga e desliga em seguida

Rate this topic

Recommended Posts

Notebook Acer Es1 572 36xw 

Liga e desliga em seguida

Tensões Ok

Preciso da Bios para download e creditos

se alguem puder ajudar

Agradeço

Edited by rafiuski2014
  • Like 1

Share this post


Link to post
Share on other sites
5 minutos atrás, regisfatef disse:

- Verifique o modelo da placa mãe, e coloque no título.

Alterado, consegue me ajudar a efetuar o download da bios?

Share this post


Link to post
Share on other sites
2 minutos atrás, regisfatef disse:

Tem este arquivo de bios :

 

 

 

Mas como funciona ,nao tenho acesso , pede creditos

Share this post


Link to post
Share on other sites

- Voce vai ter de informar todos os testes efetuados, conforme o andamento do tópico, pode receber joinha, para concluir o reparo.

- De forma geral, para se ter créditos, tem de ser participativo, com os colegas, ajudando nos reparos.

- Informe as tensões primárias e sencundárias, encontradas na placa, quando a mesma liga e desliga.

 

Share this post


Link to post
Share on other sites
1 minuto atrás, regisfatef disse:

- Voce vai ter de informar todos os testes efetuados, conforme o andamento do tópico, pode receber joinha, para concluir o reparo.

- De forma geral, para se ter créditos, tem de ser participativo, com os colegas, ajudando nos reparos.

- Informe as tensões primárias e sencundárias, encontradas na placa, quando a mesma liga e desliga.

 

Tensao na bios de 3,2v , ao desligar 0,5v

Share this post


Link to post
Share on other sites

- Voce pode medir a tensão direto nas bobinas, verifque se está faltando alguma.

- Existem vários níveis de tensão a serem verificados, conforme a tabela.

 

image.png

Share this post


Link to post
Share on other sites

Quando liga

pl602 vai para 1v

pl402 vai para 3,38

restante tem 5v, 3v e 0v tanto ligado como desligado

Edited by rafiuski2014

Share this post


Link to post
Share on other sites
16 minutos atrás, regisfatef disse:

- Voce pode medir a tensão direto nas bobinas, verifque se está faltando alguma.

- Existem vários níveis de tensão a serem verificados, conforme a tabela.

 

You are not allowed to view links. Sign in or sign up.

Quando liga

pl602 vai para 1v

pl402 vai para 3,38

restante tem 5v, 3v e 0v tanto ligado como desligado

Share this post


Link to post
Share on other sites

Pelo esquema a pl404 é que tem os +5va. Na reposta #10 você disse que a pl602 tem 1v quando a placa está ligada. Pl602 não consta no esquema. Baixe o esquema pra poder acompanhar. 

Share this post


Link to post
Share on other sites
21 minutos atrás, Gilson Macedo disse:

Baixe a bios e veja se dar certo. Mas gostaria que me dissesse onde está essa pl602 que não encontro no esquema. 

Essa é questão, preciso de crédito para baixar a bios. 

Tenho o gravador, só falta o arquivo da bios

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By recrutazer0
      Boa tarde recebi aqui na loja um notebook Samsung com a placa desta forma a cliente falou que liga quando ele movimentava o pino assim que abrir voilá estava desta forma.bom gostaria de injetar 19v  porem não achei o esquema, e não tenho joinha para baixar, alguem pode me da uma força para fazer um jumper nesta placa puxar os 19 direto do pino 


    • By noob666
      Olá, estou com esse positivo aqui que não dá vídeo nem no vídeo externo e estou com uma dúvida a respeito da sequencia de start. 
      Já testei memória bateria da bios e regravei a U11 e U112 que são as duas BIOS sem necessidade de ME CLEAN pois é AMD.
      No caso KBRST# e LDT_RST# tem 0v quando apenas conecto o carregador sem start, após pressionar o botão power tenho tensão nos dois 3,3v e 1.8v.
      De acordo com o esquema parece estar correto, logo deveria dar vídeo certo? Há algum equívoco na minha interpretação?

    • By STKBRAZIL
      Estou com esta placa na bancada com apenas tensões na bios;
      ao pressionar Power nada acontece, sem consumo de corrente.
      Alguma dica para este defeito
    • By Tiago Afonso
      Olá,
       
      Tenho uma KTE-001 (300X) que está com esse sintoma. Queima sempre o mesmo mosfet. Já troquei o RSX por um que sei que funciona e o facto é que a consola funcionou, instalei o software e assim que entrou no XMB, desligou (blackout) e fui verificar e tinha novamente curto na linha dos 12V causado pelo mesmo mosfet. Fiz delid do RSX para verificar os condensadores no topo e tudo OK, no entanto a impedância do RSX está muito baiuxa 1.8ohm.
       
      Alguma sugestão?
       
      Obrigado

    • By Cleiton Schmidt
      Boa noite, recebi essa impressora já pela terceira vez na assistencia.
      Primeira vez foi ligado na rede de 220v queimando.
      Substitui todos componentes queimados, entao cliente levou e usou ela por 4 meses.
      Agora queimou novamente. Porém a fonte está perfeita, nao tem nada em curto e queimado. Porem a impressora nao dá sinal de vida. Algum jeito de startar a fonte para testar se está com defeito?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...