Jump to content
Sign in to follow this  
Ronaldo Inacio

dúvida dell/ p51f/pl 00l15 la-d071p/ desliga do nada.

Rate this topic

Recommended Posts

Bom dia , estou com esse dell na bancada e o problema é o seguinte: já ressoldei todos os pwm´s e do nada ele desliga, tanto em bateria como em rede, o que verifiquei é que na bobina pl 605 não tem tensão, alguém poderia me ajudar?Sem título.png rede, estou com a seguinte duvida na bobina pl605 não tem voltagem , imagem do esquema em anexo.

Edited by Ronaldo Inacio

Share this post


Link to post
Share on other sites

@Ronaldo Inacio a maquina funciona perfeitamente e desliga aleatoriamente? Isso não esta claro em seu texto.

Share this post


Link to post
Share on other sites

sim liga normal, esse notebook não tem 2 meses de uso, e já desliga em seguida, as vezes até entra no windows, as vezes desliga ao inicializar, já fiz o teste com pendrive também. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By angelo.rinaldi
      Alguém poderia fornecer o download Firmware TV AOC TV LED AOC LE32M1475 por favor.
    • By Jéniffer e Eduardo
      minha placa foi substituida por um 1.30.1.0197015101r fui atualizar e agora so aparece o logo da philco
      alguem me ajuda
    • By Marinilson Moreira
      Pessoal boa tarde ......
       
      consigo ligar uma bms 3s  no lugar da bateria de uma moto.....????   logico que com as devidas celular em seu arranjo tipico
    • By oroski
      Olá a todos,
      Bom, como iniciante e amante da eletrônica, venho mais uma vez pedir, se possível, uma ajuda da galera a fim de interpretar uma parte do circuito do System Sony MHC-RG444S. Trata-se do circuito do FAN do equipamento. Aparentemente bastante simples mas para um iniciante como eu, torna-se um tanto quanto confuso. Sem mais delongas vamos a dúvida:
      Na foto colocada em anexo da parte do circuito em questão, o transistor Q310, precisaria conduzir para que a tensão marcada como 12.2V em seu coletor, seja jogada ao terra? É isso mesmo? Agradeço quem puder me ajudar a interpretar este circuito. Agradeço desde já.

    • By robson lima
      Não consigo baixar nenhum arquivo;
      não consigo acessar nenhum post;
      não consigo dar "joiiiinnhaaaa"!!!!!!
      Alguém poderia me pegar meu braço e me conduzir por este Fórum ??????
      Obrigado. 

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...