Jump to content
Sign in to follow this  
Reinaldo Ramos

em análise tv lg 24mt48df-ps funcões travadas

Rate this topic

Recommended Posts

Estou com esta tv que aparece o logo lg e em seguida fica com a mensagem software atualizando e não passa disso. Alguém teria a atualização ou arquivo da nand dela? Obrigado!

Share this post


Link to post
Share on other sites

amigo faço uma copia do arquivo (nand ou eeprom ) reset  o chip e coloque o arquivo de volta na lg isso da certo em maioria dos casos ....esse arquivo não mim disponibilizaram aqui na minha região esse aparelho é um tv monitor ?

Share this post


Link to post
Share on other sites
10 horas atrás, edward linux disse:

amigo faço uma copia do arquivo (nand ou eeprom ) reset  o chip e coloque o arquivo de volta na lg isso da certo em maioria dos casos ....esse arquivo não mim disponibilizaram aqui na minha região esse aparelho é um tv monitor ?

Sim! É um monitor /tv, e vou fazer este procedimento e informo o resultado.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By manatec
      Esta tv ao ligar quando aparece o brilho já desliga com um aviso sonoro no alto falante e assim fica repetindo ligando e desligando novamente. Já desliguei a conexão do cabo para a placa principal e a tv ficou com brilho normal na tela. Verifiquei se tem curto dos Leds ao chassis e foi negativo. Está tendo 12,8V indo para a pci principal. O dissipador da cpu ou microprocessador da principal esquenta bastante e não sei se é normal esta alta temperatura. Se alguém tiver alguma dica sobre este defeito, agradeço.
    • By fabio.dongues
      Boa noite pessoal, peguei esse notebook que veio de um curto , foi trocado o pch, o aparelho se mantem ligado pela bios , mas no windows só começar a girar a fan ele apita e desliga, nem em modo seguro ele se mantém ligado, troquei processador memória e problema continua, alguém já pegou um caso desse, pois não estou entendo o que pode estar ocorrendo. Obrigado
    • By Jorge Jose
      Boa noite amigos estou com essa tv inoperante as três tensões de 12 volts está presente no secundário da fonte principal mais a tv não dá nem sinal de vida alguém tem uma dica?
    • By warlen273
      Boa tarde pessoal, estou com está placa importada da china, h55- kek3 que não liga.
      Ela tem a tensão  de start 3,3v da fonte porem não há o sinal que sai do BGA ,já realizei a regravação da Bios.
      estou a procura de soluções para reparo pois não tenho o esquema da mesma.
       
      Agradeço a colaboração.
    • By Antonio vm
      Amigos, estou com este iphone 6g, quando conector no itunnes ou 3utools já entra no automatico, e fica com consumo de 0,064 ma. alguem ja passou por isso

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...