Ir para conteúdo
  • Cadastre-se
DinhoOliveira

 em análise microondas panasonic nn-st571wrun não liga o motor, o ventilador e a lampada

Avalie este tópico:

Posts em destaque

Boa tarde amigos da EBR.

Tenho aqui um microondas da marca panasonic modelo nn-st571wrun. O mesmo não liga o motor, o ventilador e a lampada. Todo o resto funciona. Testei todas as micro-chaves e estão ok. Acredito que o defeito esteja na placa de controle. Preciso do esquema que já procurei bastante e não encontrei. Vou partir para o conserto da placa. Se tiverem por gentileza compartilhem comigo e quem já enfrentou o mesmo problema e quiser ajudar agradeço muitíssimo. 

Encontrei a placa tal como visto na imagem em anexo. Limpei, ressoldei, já testei relés, diodos e preciso do esquema para testar outros componentes como os transistores, etc...

20180810_134330.jpg

Editado: por DinhoOliveira

Compartilhar este post


Link para este post
Compartilhar em outros sites

Olá amigos bom dia a todos! Trabalhei bastante na placa no intuito de conserta-la, mas infelizmente há muitos danos a serem reparados, até consegui fazer ressurgir a tensão de 18VDC que aciona o relé do motor, ventilador e lampada. Fiz um jumper até o relé do motor. Também fiz o display funcionar, mas ainda há problemas. 

Se eu conseguisse o esquema creio que consertaria as trilhas ruins, ou substituiria tudo por jumpers.

Muitíssimo obrigado a todos.

Abraços

Editado: por DinhoOliveira

Compartilhar este post


Link para este post
Compartilhar em outros sites
nagkiller    77

Cheio de solda fria e corrosão...

 

Você ou a pessoa que te solicitou serviço envontrou ela jogada no lixo???

 

Tá com cara de que tomou chuva!!!

 

Antes de fazer restauração de trilhas, precisa limpa-la!!! Não sei ao certo se vai compensar o trabalho!!!

 

E ao fazer a restauração, tome o máximo de cuidado com os fios utilizados, pois com componentes oxidados, ao realizar algum esforço mecânico fraco, vai acabar quebrando os terminais ou levantar as trilhas!!!

 

Flw...

  • Joinha 1

Compartilhar este post


Link para este post
Compartilhar em outros sites

Se você diz que tudo o resto funciona e não consegue fazer motor, luz e ventilador funcionar, ligue esses três itens no primário do trafão, esses três itens somente irá funcionar quando o magnetron estiver funcionando.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×