Ir para conteúdo
  • Cadastre-se
CarlosSLVR

 resolvido Ps3 CECH3001A liga mas nao da video!

Avalie este tópico:

Posts em destaque

CarlosSLVR    43

Olá, este ps3 eu ganhei de um amigo que nao quis consertar, ele sofreu uma descarga eletrica (queda de raio) e nem ligava mais, nem tinha luz do standby, eu fui procurando curtos na placa e de cara ja encontrei o modulo bluetooth em curto e mais uns outros que eu vou mostrar nas fotos circulados em vermelho! Removi o modulo bluetooth e o ci hdmi e troquei o ci do av todos estavam danificados pela queda de raio! Depois disso o  ps3 acendeu stendby e até ligou mas nao da imagem, fica com o led verde aceso mas sem imagem, testei tanto no cabo av quanto no cabo componente, ainda nao coloquei outro ci hdmi ja que pelo que eu pesquisei era pra o ps3 gerar imagem sem o ci hdmi usando no av! Alguns desses componentes menores e o ci do AV circulados em vermelho estava carbonizados e eu subistitui alguns retirando de uma outra placa de um ps3 slim que está com cpu cell queimado! Sera que é necessario ter o ci hdmi no lugar pra ele dar video ou pode ter mais componentes ruins na placa? Eu tentei fazer o procedimento do reset de video apertando e deixando apertado o botao power e ele da um bip eu solto mas mesmo ssim nao da video e tambem fiz o procedimento de apertar e deixar apertado o power até ouvir os dois bips e ele da os dois bips normal mas nao gera imagem e depois desse procedimento quando eu ligo uma manete nele com o cabo usb e e aperto o botao ps a manete fica com uma luz acesa indicando que esta sendo reconhecida! Ja precionei tambem a cpu e a gpu pra ver se subia vide mas nao deu video tambem! Agradeço a quem tiver mais dicas! 

20180825_164130.jpg

20180825_1640312.jpg

20180825_1641052.jpg

Editado: por CarlosSLVR

Compartilhar este post


Link para este post
Compartilhar em outros sites
alemolost    10

verificou o Ci de rede....ja peguei um que o ci de rede não deixava da imagem...verifica as tensões nos reguladores que alimentam o ci de HDMI...se tiver um único capacitor naquela região em curto não vai da imagem.

  • Joinha 1

Compartilhar este post


Link para este post
Compartilhar em outros sites
(ATENÇÃO!!!) Este tópico tem mais respostas, mas você precisa fazer login ou criar uma conta para visualizá-las.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×