Jump to content
Sign in to follow this  
Jeferson Informatica

devolvido acer v5 123/MB daozhlmb6do rev:d/desliga no hd

Rate this topic

Recommended Posts

 Acer v5 123/MB daozhlmb6do rev:d/ Pessoal, estou com esse problema  estou com  um netbook aspire V5-123 que ao iniciar o windows ele desliga sozinho, quando ligo ele sem o hd ele funciona normalmente não desliga . Mas quando coloco o hd e ele vai carregar o windows ele desliga com um barulho de hd, tipo um "tec", entro na bios e ele funciona normal  so desliga quando o windows esta iniciando, agradeço por qual quer ajuda possível.Ja foi trocado hd ,memoria

Edited by Jeferson Informatica

Share this post


Link to post
Share on other sites

- Uma possibilidade, seria a fonte de 3 V ou 5 V, estar com algum defeito. Sendo que quando a mesma, é exigido potencia, a mesma vem a desligar.

- Verifique a tensão das fontes primárias e secundárias, pode medir direto nas bobinas. Acompanhe possível variação.

- Caso tenha fonte assimétrica, alimente a placa pelo dc jack, e acompanhe a corrente.

 

Share this post


Link to post
Share on other sites
20 horas atrás, Jeferson Informatica disse:

 Acer v5 123/MB daozhlmb6do rev:d/ Pessoal, estou com esse problema  estou com  um netbook aspire V5-123 que ao iniciar o windows ele desliga sozinho, quando ligo ele sem o hd ele funciona normalmente não desliga . Mas quando coloco o hd e ele vai carregar o windows ele desliga com um barulho de hd, tipo um "tec", entro na bios e ele funciona normal  so desliga quando o windows esta iniciando, agradeço por qual quer ajuda possível.Ja foi trocado hd ,memoria


Olá amigo. Eu trabalho muito com desktops que apresentam esse problema e normalmente é um dos dois, HD ou Fonte.
Como no teu caso é qualquer HD e é um Notebook, logo teria que verificar as tensões.
Só lembrando que as fontes dos desktops que apresentam esse problema de desligamento ou de reiniciar o pc quando vai entrar no windows ou instalar o mesmo, estavam com as tensões ok a primeira vista, medindo fora do pc.

Share this post


Link to post
Share on other sites

Amigo você já está dando a resposta ao seu problema. Troque o HD, ele está danificado. Coloque outro HD e parta para o abraço!!!!

Share this post


Link to post
Share on other sites

Examinou a placa para ver se tem algum ponto de oxidação próximo ao toush pad ou mesmo próximo ao conector do HD? Algum componente esquentando quando você pluga o HD??? Com o HD plugado, já tentou dar um boot com o I'rens e ver se tem acesso normal ao HD????

Share this post


Link to post
Share on other sites

Examinou a placa para ver se tem algum ponto de oxidação próximo ao toush pad ou mesmo próximo ao conector do HD? Algum componente esquentando quando você pluga o HD??? Com o HD plugado, já tentou dar um boot com o I'rens e ver se tem acesso normal ao HD???? Se o problema aparecer somente na parte gráfica, seu problema poderá estar relacionado a PN ou PCH.

 

Share this post


Link to post
Share on other sites

@Jeferson Informatica na placa mae no conector o hd esta dando 5v?  pois ja teve caso de ser um capacitor ceramico ruim e estava dando 4,6v e isso ja era o suficiente para não funcionar o hd, ai o colega foi e achou o danado defeituoso

Share this post


Link to post
Share on other sites

@Jeferson Informatica bem estranho pelo fato dos tec tec serem geralmente hd ruim, mais esse hd em outra maquina funciona? aqui faço assim eu coloco em um case usb e uso o programa hdsentinel para ver a saude do hd, se tiver abaixo de 60% ele ja vai condenando o hd. Agora se vc colocou outro hd que sabe que ta 100% bom e não resolveu, e toda essa linha de voltagem e de rx e tx ta boa, ai poderia ser mesmo o pch, mais antes eu faria o backup da bios e procurava uma outra aqui para gravar e ate mesmo tentava usar esse hd em um candy no lugar do drive de cd para ver.

hd sata acer v5.JPG

Share this post


Link to post
Share on other sites

Boa noite pessoal estou com notebook com o mesmo problema, ao ligar na fonte ele apresenta um consumo de 0.01 na assimétrica ao injetar a tensão a PCH fãs uns barulhos ao chegar a 18v ele desaparece, ele liga normal na bios, já troquei o HD, ja liguei sem o HD só com o pendrive a mesma coisa, testei memória, removi a placa de rede, monitor mais não achei nada de anormal apenas esse consumo de 0.01 desligado alguma dica?

Share this post


Link to post
Share on other sites

@Veras  Seria recomendado, abrir um novo tópico, para o defeito na sua placa. Este tópico está parado, e foi devolvido a aproximadamente 6 meses.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By lealtec eletronica
      boa tarde amigos,estou com notebook dell placa vegas/turis skl/kbl 15341-1 apresentando seguinte defeito:
      nao esta carregando,quando retira carregador ele desliga,procedimentos realizados:
      troca do ci changer e de 2 mosfets que estavam com defeito mas ainda sim nao resolveu,pior de tudo que nao tenho esquema dessa mosca branca.unica coisa que tenho dele é da imagem anexada

    • By JhonBrito 13
      Ola Boa noite pessoal, tenho um notbook (acer aspire e1-57) uso ele como desktop, somente a placa mãe, conseguir a pouco tempo, e ela apresenta um problema estranho ela desliga a cada 30 minutos, quando eu ligo novamente no power, o windows não notifica que o computador foi desligado incorretamente.
       
    • By frank
      Ilustres preciso de ajuda! 
      Estou com esse HP G4 apresentando erro de System Fan 90b, já troquei o cooler, regravei a bios e troquei o SIO
      Não sei mais o que fazer
       
      CN17
      1- 5V
      2- 3V
      3-Terra
      4- 1.73V
    • By Bruno Oliveira123456789
      Ola
      Notebook Positivo unique s1990
      Chipset: HM70
      Socket: 988B rPGA
      Placa: c14cr21
      Quero trocar meu processador intel celeron B800 de 1.5 ghz por um intel pentium 2020m  de 2.4 ghz. Quero saber se ele é compatível.
      A diferença que eu noto entre os dois processadores é a litografia, que o celeron B800 tem 32nm(nanômetros), já o pentium 2020m tem 22nm(nanômetros).
      Preciso saber se é compatível devido a litografia do pentium ser 22nm.  Ou se faz alguma diferença ou não a litografia.
       



    • By RGPENNA
      Pessoal,
      necessito do arquivo "HPDMI USB boot" para atualizar bios no notebook HP G42 221BR, alguém poderia me ajudar?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...