Jump to content
XXproXX19

 devolvido Smartphone LG K10 - [ K430TV ] - Não liga, possuí pequeno consumo

Rate this topic

Recommended Posts

Boa tarde hoje chegou em minha bancada um k10tv que não liga com consumo de 0,02 na fonte, ja removi todos os capacitores que aparentemente estavam apresentando curto e não resolveu, alguem tem uma dica"

Edited by XXproXX19

Share this post


Link to post
Share on other sites
Em 27/08/2018 às 15:50, XXproXX19 disse:

Boa tarde hoje chegou em minha bancada um k10tv que não liga com consumo de 0,02 na fonte, ja removi todos os capacitores que aparentemente estavam apresentando curto e não resolveu, alguem tem uma dica"

 

Bom dia, galera estou com esse mesmo problema, alguma dica? Grato

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...