Ir para conteúdo
  • Cadastre-se
edson_euro

 em análise Acer Aspire 4739/ DA0ZQHMB6C0 rev: c/ liga acende led e desliga

Avalie este tópico:

Posts em destaque

edson_euro    12

Bom dia amigos,

estou com essa placa na bancada que ao ligar, acende o led e desliga

tenho os 3v, 5v e 19v

 

quando injeto tensão de 5v no pino 1 do conector pq56

tenho um consumo de 0,9 amp.

porem nenhum componente esquenta.

Editado: por edson_euro

Compartilhar este post


Link para este post
Compartilhar em outros sites
edson_euro    12
5 horas atrás, claudio cortez disse:

bom dia se for processador amd  um reball resolver

amigo, processador intel

5 horas atrás, claudio cortez disse:

ata esse nao tem capacitor nec em baixo do processador 

não tem

Compartilhar este post


Link para este post
Compartilhar em outros sites
wjinformatica    1.528

@edson_euro amigo resolvi um hoje depois de trocar umas 4 BIOS diferentes

Tem muita BIOS incompatível amigo 

Por causa de chipset. Por isso estamos tentando fazer que o pessoal coloque as informações no arquivo para cada vez mais completa. E a que você pegou por favor comente e coloque qual Chipset e processador sempre ajuda o próximo essas análises e com isso também pode gerar J+ para você 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×