Ir para conteúdo
  • Cadastre-se
mobilehouseinfo

 em análise Smartphone Sony Xperia ZQ - [ C6503 ] - Liga, porém Desliga com pouco tempo - OS 4740

Avalie este tópico:

Posts em destaque

Boa tarde amigos, estamos com 2 celulares Xperia ZQ C6503 que tem o mesmo defeito, ele liga, mas  após pouco tempo de uso ele desliga sozinho e demora para ligar.

Já foi trocado a bateria, já calibramos a bateria, e já ligamos direto na fonte, ele continua com o mesmo defeito. Alguém já passou por isso e pode nos ajudar

Editado: por mobilehouseinfo
  • Joinha 1

Compartilhar este post


Link para este post
Compartilhar em outros sites
16 horas atrás, ticojds disse:

@mobilehouseinfo já achei relatos que isso aqui resolveu: 

 

Não custa tentar, vou dar uma analisada no esquema para ver se encontro um possível causador de defeitos.

Ok, vou fazer o jump e logo volto para contar se funcionou, obrigado

Compartilhar este post


Link para este post
Compartilhar em outros sites
20 horas atrás, ticojds disse:

@mobilehouseinfo já achei relatos que isso aqui resolveu: 

 

Não custa tentar, vou dar uma analisada no esquema para ver se encontro um possível causador de defeitos.

Então, fiz o jump, mesmo assim ele desligou novamente enquanto o usava

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×