Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
davidsonmg

 em análise Acer 5741 - LA-5892p - desligando de 5 em 5 min

Avalie este tópico:

Posts em destaque

Maquina desligando em exatos 5 minutos, já atualizei todas as bios aqui do forum e do site da acer, descobri que a bios esta no "modo manufacturing" e quando desativo esse modo o notebook funciona normal, porém sempre que desativo via software por boot em pendrive e desligo e religo o notebook o modo se ativa novamente. Alguém saberia como desativar este modo manufacturing de forma definitiva. veja na imagem o manufacturingmode ativado e desativado.

teste1.jpg

teste2.jpg

Compartilhar este post


Link para este post
Compartilhar em outros sites

Eu ainda não sei o que ocorre com este modelo de placa. Eu presenciei o mesmo caso: em 5 minutos era desligado. Resolvi devolver, pois o contexto era desfavorável, mas ainda tenho vontade de desvendar este defeito. Uma pergunta: você usou gravador de Bios nas duas Bios da placa?

Compartilhar este post


Link para este post
Compartilhar em outros sites

Usei Jonathan, ja fiz de tudo em relação a bios, e como mencionei o problema esta no modo manufacturing, com ele desativado a maquina funciona perfeitamente.

Usei o biosme quem vem no arquivo de atualização de bios da acer para DOS.

Compartilhar este post


Link para este post
Compartilhar em outros sites
14 horas atrás, davidsonmg disse:

Maquina desligando em exatos 5 minutos, já atualizei todas as bios aqui do forum e do site da acer, descobri que a bios esta no "modo manufacturing" e quando desativo esse modo o notebook funciona normal, porém sempre que desativo via software por boot em pendrive e desligo e religo o notebook o modo se ativa novamente. Alguém saberia como desativar este modo manufacturing de forma definitiva. veja na imagem o manufacturingmode ativado e desativado.

teste1.jpg

teste2.jpg

Boa noite, essa bios consegui em um fórum gringo com feedback OK para placas com desligamentos em exatos 5 min. 

Se puder gravar em um ci de BIOS novo seria melhor!

Boa sorte!

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×