Jump to content
ljainfor

 em análise Positivo sim/ 6-71 m74sc-d06a.gp/ liga e não dá

Rate this topic

Recommended Posts

Olá!

Está sobre a bancada um note positivo placa  6-71 m74sc-d06a.gp, que liga esquenta normalmente O SIS 968.

As bobinas PL2 e PL7 não tem tensão. No PU1 que deveria alimentar as bobinas, me corrigiam se estiver errado,

não encontrei nada no pinos 42, 28... Peço que me orientem nessas medições, por favor

positivo lais.jpg

Share this post


Link to post
Share on other sites
9 minutos atrás, ticojds disse:

@ljainfor qual a tensão que deveria ter nessas bobinas? 

@ticojds , amigo esse é o meu problema, não tem tensão e com a informação do esquema não entendi

positivo 6-71.jpg

Share this post


Link to post
Share on other sites
33 minutos atrás, ljainfor disse:

Olá!

Está sobre a bancada um note positivo placa  6-71 m74sc-d06a.gp, que liga esquenta normalmente O SIS 968.

As bobinas PL2 e PL7 não tem tensão. No PU1 que deveria alimentar as bobinas, me corrigiam se estiver errado,

não encontrei nada no pinos 42, 28... Peço que me orientem nessas medições, por favor

positivo lais.jpg

Pino 42 deve ter a tensão da fonte (19v). Pino 28 precisa ter 5v. Aproveita e nos diga a tensão no pino 36,37,14 e 20.

 

Faça as aferições com a máquina ligada.

Edited by IoniCCC

Share this post


Link to post
Share on other sites
3 minutos atrás, IoniCCC disse:

Pino 42 deve ter a tensão da fonte (19v). Pino 28 precisa ter 5v. Aproveita e nos diga a tensão no pino 36,37,14 e 20.

@IoniCCC , não chega nenhuma tensão no PU1.

Share this post


Link to post
Share on other sites

Pino 42 tá completamente zerado? Estranho, pois essa linha é ligada diretamente ao VIN, e já que a máquina liga, por consequência esse pino deveria ter alimentação. 

Share this post


Link to post
Share on other sites
Agora, ticojds disse:

@ljainfor bobinas do vcore, só terá tensão ao startar. Tem 5v, 3v3 ?

E se houver alimentação de VIN né.

 

Share this post


Link to post
Share on other sites
3 minutos atrás, IoniCCC disse:

Pino 42 tá completamente zerado? Estranho, pois essa linha é ligada diretamente ao VIN, e já que a máquina liga, por consequência esse pino deveria ter alimentação. 

@IoniCCC , medi com mais cuidado e tem os 18v

 

Share this post


Link to post
Share on other sites
1 minuto atrás, ljainfor disse:

@IoniCCC , medi com mais cuidado e tem os 18v

 

Ok. Confirma então se nos outros pinos deste ci estão faltando tensões também, só por garantia. Se não houver tensão no pino 28 de 5v, você deverá checar esta linha primeiro.

Share this post


Link to post
Share on other sites
3 minutos atrás, IoniCCC disse:

Ok. Confirma então se nos outros pinos deste ci estão faltando tensões também, só por garantia. Se não houver tensão no pino 28 de 5v, você deverá checar esta linha primeiro.

@IoniCCC , está confirmado, não tenho 5v no pino 28. Agora me oriente como checar essa linha, por favor...

 

 

Share this post


Link to post
Share on other sites
3 minutos atrás, ljainfor disse:

@IoniCCC , está confirmado, não tenho 5v no pino 28. Agora me oriente como checar essa linha, por favor...

 

 

Localize PQ54 e nos informe a tensão em todos os terminais dele.

Share this post


Link to post
Share on other sites
6 minutos atrás, IoniCCC disse:

Localize PQ54 e nos informe a tensão em todos os terminais dele.

@IoniCCC , pino 1 , 2, 3 e 4 0v, e nos pinos 5, 6, 7,e 8 5v.

O estranho é que quando fui conferir nos pinos 2 a 4 tinha 3,1v e depois não tinha mais nada.

E quando tinha essas tensões havia 18v nos pinos de 5 a 8.

Share this post


Link to post
Share on other sites
2 minutos atrás, ljainfor disse:

@IoniCCC , pino 1 , 2, 3 e 4 0v, e nos pinos 5, 6, 7,e 8 5v.

O estranho é que quando fui conferir nos pinos 2 a 4 tinha 3,1v e depois não tinha mais nada.

E quando tinha essas tensões havia 18v nos pinos de 5 a 8.

Tensões no PQ56 e PQ67, por favor.

Share this post


Link to post
Share on other sites
11 minutos atrás, ljainfor disse:

@IoniCCC , pino 1 , 2, 3 e 4 0v, e nos pinos 5, 6, 7,e 8 5v.

O estranho é que quando fui conferir nos pinos 2 a 4 tinha 3,1v e depois não tinha mais nada.

E quando tinha essas tensões havia 18v nos pinos de 5 a 8.

18v numa linha de 5v? Confere essas medições ai. hahaha Tem algo de errado.

Share this post


Link to post
Share on other sites
Agora, IoniCCC disse:

18v numa linha de 5v? Confere essas medições ai. hahaha Tem algo de errado.

@IoniCCC , foi o que disse antes, no primeiro momento tinha 18 nos pinos de 5 a 8 no PQ54, e depois caiu para 5v.

 

Share this post


Link to post
Share on other sites

Tudo bem. Então atualmente você está sem tensão nos pinos 1 2 e 3, correto? Isso é devido ao fato de estar sem o sinal DD_ON #. Ele é gerado no PQ59.

Share this post


Link to post
Share on other sites
5 minutos atrás, IoniCCC disse:

Tudo bem. Então atualmente você está sem tensão nos pinos 1 2 e 3, correto? Isso é devido ao fato de estar sem o sinal DD_ON #. Ele é gerado no PQ59.

@IoniCCC , no PQ59 tem 5v no dreno. O que devo fazer?

Share this post


Link to post
Share on other sites

Vou dar uma analisada melhor pq essa placa não indica quando esse sinal deve aparecer. Assim que tiver alguma posição, retorno aqui. No mais, aguarde até que um dos colegas lhe ajude. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...