Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
cristi

 devolvido dell vostro 3550 / 48.4ie01.011 dq15 / liga sozinho

Avalie este tópico:

Posts em destaque

boa tarde amigos do EBR, preciso da ajuda de vocês neste caso...

este note assim que a fonte é conectada ele liga mas não da imagem, tenho todas as tensões, menos as de processador (PL's 4401, 4301, 4302 e 4303), não há curto em bobina alguma, no pino 2 do pwrbtn2 tenho 3v que vem da rtc direto !

no PU4201 tenho tensão nos pinos 22 e 23, não tenho pgood no pino 8 não está sendo habilitado! mas confesso que não estou conseguindo encontrar a sequencia de habilitação de CI, creio ser ele mas gostaria de analisar a sequencia dele antes, alguém pode me auxiliar ? grato !

(ja regravei e já troquei Ci de bios)

(não é processador e memória)

 

Editado: por cristi

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×