Jump to content
cristi

 devolvido dell vostro 3550 / 48.4ie01.011 dq15 / liga sozinho

Rate this topic

Recommended Posts

boa tarde amigos do EBR, preciso da ajuda de vocês neste caso...

este note assim que a fonte é conectada ele liga mas não da imagem, tenho todas as tensões, menos as de processador (PL's 4401, 4301, 4302 e 4303), não há curto em bobina alguma, no pino 2 do pwrbtn2 tenho 3v que vem da rtc direto !

no PU4201 tenho tensão nos pinos 22 e 23, não tenho pgood no pino 8 não está sendo habilitado! mas confesso que não estou conseguindo encontrar a sequencia de habilitação de CI, creio ser ele mas gostaria de analisar a sequencia dele antes, alguém pode me auxiliar ? grato !

(ja regravei e já troquei Ci de bios)

(não é processador e memória)

 

Edited by cristi

Share this post


Link to post
Share on other sites

Os pinos 4,5 e 6 também são importantes para que haja pgoodg. Veja as tensões de feedback caso esses pinos estejam corretos.

  • Like 1

Share this post


Link to post
Share on other sites

amigo por momento vou encerrar o tópico pois descobri mais coisas nessa placa e preciso avaliar se vai compensar o tempo ok abraço a todos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...