Jump to content

dúvida Fonte Atx Ligando automaticamente sem estar no Pc

Rate this topic


jardel scheffler
 Share

Recommended Posts

Bom galera estou com uma fonte Atx 500w estou com o seguinte problema quando ligo ela na tomada fora do pc ela simplesmente liga testei as voltagem dela com o multimetro e no cabo de 24 pinos esta tudo certo até pesquisei a tabela de voltagem tudo certo e no cabo do processador 12v tbm esta passando correta, mais quando ligo ela em qualquer pc ela liga o pc mais o pc não da imagem no monitor, queria algumas dicas do que eu poderia fazer ? desde já agradeço 

Edited by jardel scheffler
Link to comment
Share on other sites

  • Global Moderator

@jardel scheffler , seu tópico foi movido para a área correta » Fontes & No-Breaks

 

Saiba como selecionar a área correta para criar o seu próximo tópico »

You are not allowed to view links. Sign in or sign up.

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...