Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
rodrigo2017

 em análise Acer E1-571/la 7912p/ tensões primárias ausentes (3 E 5V)

Avalie este tópico:

Posts em destaque

Estou com esse note e as tensões primárias não estão aparecendo.

no pwm pu5 no pino vin aparece tensão oscilando entre 6 e16v, as vreg estão gerando 3 e 5 de referência, nas entrips nao aparce tensão.

outra coisa, removi a pl5 e entao a tensão aparece 18,5v. já troquei o pwm e nao resolveu

Editado: por rodrigo2017

Compartilhar este post


Link para este post
Compartilhar em outros sites
2 minutos atrás, jonathanhensiee disse:

Experimente trocar os pq's de entrada. Tem dois ali e, caso não altere o estado, troque o pq próximo ao conector da bateria. 

pqs de alta do pwm você se refere?

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×