Jump to content

devolvido Acer aspire / ZQSA / DAZQSAMB6F1 rev: F / não liga

Rate this topic


NALDO PORTO
 Share

Recommended Posts

Olá amigos

 

Agradeço desde já atenção de todos obrigado

 

Esto com essa placa com a seguinte situação consta as tensões 19v 5v e 3v mais a placa não liga consta tensão no power a uma barulho como se fosse pequenos estalos seguidos na PCH consumo na fonte 0.03A já foi regravado a bios.

 

 

 

Edited by NALDO PORTO
Link to comment
Share on other sites

estou com uma placa dessa na bancada, acebei de concluir o reparo, no meu caso era i/o em curto depois da troca, 3v e 5v as vezes mostrava na placa e as vezes não, descobri q um capacitor da linha dos 5v estava praticamente solto.

 

no seu caso verifica sem não tem nenhum curta nas linhas secundarias, verifica se tem curto nas L32, L33 e L34 que fica proximo ao pch

 

Link to comment
Share on other sites

12 minutos atrás, andreshintani disse:

estou com uma placa dessa na bancada, acebei de concluir o reparo, no meu caso era i/o em curto depois da troca, 3v e 5v as vezes mostrava na placa e as vezes não, descobri q um capacitor da linha dos 5v estava praticamente solto.

 

no seu caso verifica sem não tem nenhum curta nas linhas secundarias, verifica se tem curto nas L32, L33 e L34 que fica proximo ao pch

 

@andreshintani

 

Em relação ao terra só teve continuidade as bobinas L33 L32 a L34 não teve continuidade mais pode ser uma baixa resistência da PCH.

Link to comment
Share on other sites

realmente @NALDO PORTO , o pch e processadores trabalhando com baixa resistência, mas tem que ficar atendo a quantidades de ohm, curto é quando não existe resistência com o terra.

 

Nesse caso, nessas bobinas vai dar entre 20 a 30 ohm, mas ja vi processador trabalhar com 9 ohm

 

na l34 tem q dar resistência alta

Link to comment
Share on other sites

  • 3 weeks later...

@NALDO PORTO vamos antes averiguar as possibilidades passe a tensão dos pinos pedidos

13 minutos atrás, wjinformatica disse:

@NALDO PORTO  assim esse pwm trabalha com sinal invertido do acok

esse sinal deveria zerar para cortar pq4 e assim liberar o acin amigo

passe as tensões dos pinos 6,16,17,20 do pu1 amigo

 

Link to comment
Share on other sites

3 minutos atrás, wjinformatica disse:

@NALDO PORTO vamos antes averiguar as possibilidades passe a tensão dos pinos pedidos

 

@wjinformatica

 

Removi o PQ4 como este agora tem tensão de ACIN no pino 64 SIO a placa ligou mais não subiu vídeo notei que uma bobina esta sem tensão a PL13

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...