Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
marcomance

 em análise note acer e1-571-6 br642 placa q5wv1 la-7912p rev 2.0 nao liga

Avalie este tópico:

Posts em destaque

bom dia pessoal estou com este note na bancada que ao conectar a fonte de bancada e medir com o multimetro ele apresenta 19v normal nos transistores de alta mas ao apertar o power o led do power fica piscando e a voltagem fica variando de 19v pra 14v. as bobinas de 3v e 5v ficam normal ao apertar o power aparece 3v e 5v normal. só que não tem mais voltagem em nem uma outra bobina.

qual seria aproxima fonte que teria que ativar?

Compartilhar este post


Link para este post
Compartilhar em outros sites
35 minutos atrás, wjinformatica disse:

@marcomance quando placa liga normalmente e ativada a bobina da memoria amigo

 

eu injetei 1v com a fonte de bancada nas bobinas e a unica que deu alteração foi a pl14 e começou a esquentar o bga.

agora não sei se o bga consome corrente se injetar ou se esta com problema.

Compartilhar este post


Link para este post
Compartilhar em outros sites

com o multimetro na escala de continuidade se colocar na pl14 ele não apita mostra 1 infinito se colocar do outro lado do  jumper que foi aberto marca 0,23.

então seria o bga mesmo?

Compartilhar este post


Link para este post
Compartilhar em outros sites
1 hora atrás, wjinformatica disse:

injete 1v e veja se e so o pch

tem essa linha de capacitores também

image.png

essa linha de capacitores não tem não. testei todos ao redor que tem deu tudo normal.

ao injetar 1v teve consumo de 0,15 de corrente esquentando apenas o pch.

acho que o problema é nele mesmo né.

Compartilhar este post


Link para este post
Compartilhar em outros sites
3 minutos atrás, marcomance disse:

a energia não esta mais variando .

oque permaneceu igual é o led do power continua piscando . a energia estabilizou

o amigo obrigado volto amanha tenho que tomar remédio di novo ta dando febre outra vez.obrigado amanha eu volto.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×