Ir para conteúdo
  • Cadastre-se
jefferson brasil 2018

 dúvida Fonte de bancada Hikari 3205 cai ou zera a tensão quando ligado uma placa.

Avalie este tópico:

Posts em destaque

Boa tarde.

 

Tenho uma fonte HIKARI 3205 ha 1 ano e 1 mês e hoje apresenta um problema. Quando coloco alguma placa de note ou celular, quando pressiono power da placa, a tensão da fonte tende a cair até mesmo zerar o valor da tensão e a corrente não sobe. Quando retiro as garrinhas, a tensão fica parada onde ficou. Tenho que encostar uma na outra para voltar ao valor que programei.

Gostaria de saber se já se depararam com algo do tipo e se conhecem a solução?

 

Grato!

Compartilhar este post


Link para este post
Compartilhar em outros sites
CJ    1.226

@jefferson brasil 2018 abriu ela pra ver se tem algum componente aparentemente com defeito. As vezes uma boa inspeção visual ja é suficiente pra se encontrar muitos defeitos.

Compartilhar este post


Link para este post
Compartilhar em outros sites
Shrimp_Green    285
2 horas atrás, jefferson brasil 2018 disse:

Boa tarde.

 

Tenho uma fonte HIKARI 3205 ha 1 ano e 1 mês e hoje apresenta um problema. Quando coloco alguma placa de note ou celular, quando pressiono power da placa, a tensão da fonte tende a cair até mesmo zerar o valor da tensão e a corrente não sobe. Quando retiro as garrinhas, a tensão fica parada onde ficou. Tenho que encostar uma na outra para voltar ao valor que programei.

Gostaria de saber se já se depararam com algo do tipo e se conhecem a solução?

 

Grato!

Boa noite

 

Se vc apenas ligar a fonte sem conectar nenhuma carga a tensao tende a cair também?

Algum LED indicador esta ligado OCP CC CV

é fundamental fazer a inspeção visual como disse o colega 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Bom dia. Abri sim e visualmente aparenta estar tudo ok.

Agora ela está na seguinte situação: se coloco uma placa de cel com 3,8V, pressiono power, ela cai para 3,3 Volts e aciona o led C.C e não liga o cel. A corrente fica em 0.007. Nem a ventoinha aciona, mostrando passagem de corrente para a carga.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×