Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
sam-duarte

 resolvido tv lg 42le5600 sem video

Avalie este tópico:

Posts em destaque

essa tv chegou sem sinal hdmi, ao ligar fica dois minuto e desliga a tela fica acesa mas não obedece comando nem desliga, só pela tomada, ao ligar de novo funciona os comandos  normal mas sem sinal no hdmi, ao chegar dois minutos, ela vai embranquecendo a tela até ficar toda clara sem menu e nem deixa desligar mais uma vez só desligando a tomada.

Editado: por Chagas Moura
correção do prefixo

Compartilhar este post


Link para este post
Compartilhar em outros sites

amigo o cristal pode fazer isso em principal esse colado ao  micro com o dissipador menor  ,e se o cristal estive bom tem uma grande chance de ser defeito no ic ou seja bga estragado ou até mesmo trincado ,recomendo um reflow ou o mas correto rebalinght isso claro depois das possíveis duvidas ,ou até mesmo dados corrompido .Aqui já vi um caso desses que é erra o cristal ,mas cada caso é um caso diferente ai sabes como que é....

Compartilhar este post


Link para este post
Compartilhar em outros sites
(ATENÇÃO!!!) Este tópico tem mais respostas, mas você precisa fazer login ou criar uma conta para visualizá-las.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×