Ir para conteúdo
  • Cadastre-se
Marcio Moreira

 em análise Dell Inspiron 14R 5437 doe40-hsw gddr5 mb 12307-2 liga apos insistir muito se desligar e tentar ligar já não liga

Avalie este tópico:

Posts em destaque

Pessoal estou com esse dell que entrou ligando apos insistir muito porem ficava dando 6 bipes característico de bios troquei o chip e gravei uma nova bios agora depois de insistir muito ele liga e não fica apitando quando ele liga fica normal entra no windows tudo funciona porem se eu desligar e uma luta pra ligar mais de meia hora insistindo já verifiquei as tensões e todas elas aparecem por uma fracão de segundo a tensão da memoria processador e controlador gráfico.  já fiz me no processador e no controlador gráfico alguém já viu algo parecido poderia me dar uma luz? desde já obrigado pela atenção

Compartilhar este post


Link para este post
Compartilhar em outros sites
paulocosta    193

Amigo pode ser também algo com o chip usado ou com o arquivo, analise isso, poderia até usar um outro arquivo, não esta com ME?

Compartilhar este post


Link para este post
Compartilhar em outros sites
fabiano.julio    118
16 horas atrás, Marcio Moreira disse:

Pessoal estou com esse dell que entrou ligando apos insistir muito porem ficava dando 6 bipes característico de bios troquei o chip e gravei uma nova bios agora depois de insistir muito ele liga e não fica apitando quando ele liga fica normal entra no windows tudo funciona porem se eu desligar e uma luta pra ligar mais de meia hora insistindo já verifiquei as tensões e todas elas aparecem por uma fracão de segundo a tensão da memoria processador e controlador gráfico.  já fiz me no processador e no controlador gráfico alguém já viu algo parecido poderia me dar uma luz? desde já obrigado pela atenção

Boa tarde, da uma verificada nos capacitores da linha de 3v e 5v nessas placas eles causam esse tipo de feito

1 faça o seguinte teste, meça a bobina PL4101 e PL4503 com a placa em standby veja se  tem as tensões?
2 no momento em que a placa não liga faça medições nas bobinas mencionadas acima!

OBS: se não encontrar tensão nas bobinas, remova os capacitores de filtro PT4101 e PT4102 e faça o mesmo testes.

boa sorte!

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×