Ir para conteúdo
  • Cadastre-se
Roberto275803

 devolvido PCWARE / IPX1800G2 / liga normal, mas não sobe video

Avalie este tópico:

Posts em destaque

Roberto275803    404

Colegas,

 

Esta placa liga normal, tem todas as tensões, mas o processador não esquenta, mesmo vcore 1.07 v

 

Não tenho esquema dela para basear, ela não tem soquete para speaker, não tem oxidação a placa está bem limpa

 

1 - já troquei memoria

2 - regravei bios

3 - troquei a fonte do PC

 

Editado: por Roberto275803

Compartilhar este post


Link para este post
Compartilhar em outros sites
FLAVIOTECH    1.647
1 hora atrás, Roberto275803 disse:

 

 

Sim. Este processador:

 

Conteúdo oculto

 

@Roberto275803 pois é amigo essas placas mãe são horríveis para dar esse defeito. As outras de socket e PCH separados já são problemática imagina essa dai viu. A pilha(bateria) da CMOS tem a tensão de 3V?

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×