Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
metal_gear

 em análise TocomSat Duplo HD 3 Sem Sinal Tuner 2 HELP

Avalie este tópico:

Posts em destaque

TocomSat Duplo HD 3, sem sinal no TUNNER 2 e apresentando tenção de aproximadamente 13,5V.

Já no TUNNER 1 apresenta tenção de 18V.

 

Fazendo algumas medições no lado esquerdo regulador recebendo 5V e liberando 3,3V   Já do lado direito o mesmo regulador q deveria tbm tá recebendo 5V mas tá recebendo 3,5V e manda 2,3V. 

 

abaixo em Anexo Foto mostrando detalhadamente.

 

Outra duvida na foto tem aquele capacitor eletrolítico soldado direto regulador, não se se ja foi feito o reparo ou eles vem de fábrica  assim.

 

O q já fiz como mostra foto removi a cola e troquei o regulador e nao resolveu, mas não coloquei devolta o capcitor soldado no regulador.

 

Alguém poderia me dar Ajuda por Favor.

 

 

 

 

ABC.jpg

 

 

Editado: por metal_gear
Retificação

Compartilhar este post


Link para este post
Compartilhar em outros sites

Amigo você trocou o u14? Já peguei aparelhos que usam este caxx que mesmo dobrando a tensão não dava sinal no tuner. Essa gambiarra do capacitor foi feito em um lote que os aparelhos congelavam ou ficavam reiniciando.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Para confirmar antes de comprar, se o tuner 1 estiver funcionando inverta o u13 pelo u14 e teste. Porque também a outros componentes que geram este mesmo problema como, tuner e demodulador.

Compartilhar este post


Link para este post
Compartilhar em outros sites

@makegarcia na foto a qual destaquei o regulador lado esquerdo recebe tenção d 5v e sai 3,3 mas o do lado direito o regulador igual ao da esquerda era para receber5v e tbm lberar 3,3v mas esta sem ausência dos 5v ou as tenções desse modelo é assim mesmo ?

p.jpg

Se eu ligar com fonte assimétrica sera que posso achar o componente com defeito ?

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×