Ir para conteúdo
  • Cadastre-se
Wallace Machado

 resolvido Fonte txn 1502d/liga mas não regula

Avalie este tópico:

Posts em destaque

Meus amigos fiz uma adaptação de um dissipador de calor no transistor 2n3055 e estava funcionando muito bem até eu fazer a cagada de mudar a Ponte retificadora pq estava esquentando muito, retirei o rbu4m e pus o vh148 e daí ela não regula mas.. já testei o transistor e se apresenta normal, o que pode ser?

IMG-20181101-WA0072.jpeg

Editado: por Wallace Machado
  • Joinha 1

Compartilhar este post


Link para este post
Compartilhar em outros sites
Halysson    35

A única coisa que posso imaginar é alguma conexão errada. Ou talvez movendo o circuito rompeu alguma trilha.

  • Joinha 1

Compartilhar este post


Link para este post
Compartilhar em outros sites
(ATENÇÃO!!!) Este tópico tem mais respostas, mas você precisa fazer login ou criar uma conta para visualizá-las.

Participe agora da conversa!

Você pode postar agora e se cadastrar mais tarde. Se você tiver uma conta, faça login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restaurar formatação

  Apenas 75 emoticons máximos são permitidos.

×   Seu link foi incorporado automaticamente.   Exibir apenas como um link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Você não pode colar imagens diretamente. Envie ou insira imagens do URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...