Ir para conteúdo
  • Cadastre-se
prcalemao

 resolvido Nobreak Enermax Yup-e 600 - 10.10.161--- não liga na rede

Avalie este tópico:

Posts em destaque

prcalemao    103

Boa tarde amigos, seguinte não entendo muito de nobreak e preciso da ajuda dos amigos, mas aconteceu um problema estranho aqui onde queimou 2 nobreak... um PC a fonte entrou em curto e danificou o nobreak.. liga somente modo bateria acendendo o led vermelho, mesmo ele estando na energia ele não acende o Led Verde., parece ser um dos reles mas qual e como testar... grato

Editado: por prcalemao

Compartilhar este post


Link para este post
Compartilhar em outros sites
(ATENÇÃO!!!) Este tópico tem mais respostas, mas você precisa fazer login ou criar uma conta para visualizá-las.

Participe agora da conversa!

Você pode postar agora e se cadastrar mais tarde. Se você tiver uma conta, faça login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restaurar formatação

  Apenas 75 emoticons máximos são permitidos.

×   Seu link foi incorporado automaticamente.   Exibir apenas como um link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Você não pode colar imagens diretamente. Envie ou insira imagens do URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...