Jump to content
joseluiz351

 apresentação xt1640 nao carrega e fica parado no raio

Rate this topic

Recommended Posts

ola boa noite,me chamo jose e trabalho com reparos em pc notebook e aparelhos de celular e moro em campo grande ms,alguem pode me ajudar estou com um problema apos trocar o conector de um motorola xt1640 ele apresenta o um simbolo raio e nao carrega a bateria,ja revisei a troca do conector,e nao carrega,alguem tem o esquema eletrico do xt1640 para me ajudar ou uma opniao,desde ja peco desculpa e minha primeira vez aqui nao sei bem como usar a ajuda aqui

Share this post


Link to post
Share on other sites

Seja bem Vindo! @joseluiz351 

 

Esta área é exclusiva para Apresentações.
 

Para receber ajuda, abra um novo tópico na área correspondente (Clique aqui para escolher área.) 

O título do tópico deve seguir este padrão: Marca e Modelo + Modelo da Placa + Defeito.

Informe também todos os testes já realizados.

 

Segue alguns links que podem ajudar:
 

Como fazer downloads no fórum? Conheça agora os segredos!!!
Preciso de um arquivo e não tenho créditos

Sistema de Créditos do EBR

Dúvidas Frequentes

Manual do Usuário

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...