Jump to content
Farnei

 em análise Tv Lcd Sony 40 KLV-40M400A Liga led verde e desliga piscando 4x led vermelho.

Rate this topic

Recommended Posts

Olá caros amigos boa tarde!

Galera peguei essa Tv Sony KLV-40M400A com o seguinte defeito; Ela liga e logo desliga e fica piscando o led vermelho 4x, Andei olhando na net pra ver se encontrava algo mais até agora nada, Tem até uns colegas na Eletronica-PT que diem que são os capacitores na placa principal, Porém eu já andei verificando e não encontrei nenhum em curto ainda.

Caso alguém tenha alguma dica por favor eu aguardo ok, e continuo fazendo verificações para sanar o defeito da TV.

Galera corrigindo o modelo KLV40M400A ok eu tinha colocado kvl.

Edited by Farnei

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...