Jump to content
GameMax

 em análise Receptor Cinebox Supremo + Sem Tensão Tuner 1

Rate this topic

Recommended Posts

Este aparelho não tem tensão no tuner 1 ou LNB1, já troquei o c.i. TU1, troquei os eletrolíticos em volta que estavam com pequenas alterações, já verifiquei tudo em volta e não encontrei nada. Gostaria de saber dos mais experientes nestes aparelhos se este c.i. TU1 é o dobrador de tensão e onde teria que chegar a tensão nele para ter a saída para o tuner?

WhatsApp Image 2018-11-21 at 14.51.06.jpeg

WhatsApp Image 2018-11-21 at 14.51.05.jpeg

Edited by GameMax
  • Like 1

Share this post


Link to post
Share on other sites
Em ‎25‎/‎11‎/‎2018 às 10:39, SDTech disse:

poste a referência do ci.

O c.i. que ele utiliza é o 8304.

Share this post


Link to post
Share on other sites

Como está fonte Dc-dc que alimenta os tuner são iguais, você pode me dizer até onde tem tensão na que está ruim.? Pode ir comparando uma com a outra é ver onde a tensão parou, algumas vezes isso pode ser consequência de oxidação no “pé” do tuner, cai água ali oriunda do cabo e a mesma rompe a trilha normalmente do pino 1 

  • Like 1

Share this post


Link to post
Share on other sites
Em 30/11/2018 às 23:19, grego disse:

algumas vezes isso pode ser consequência de oxidação no “pé” do tuner, cai água ali oriunda do cabo e a mesma rompe a trilha normalmente do pino 1 

bem lembrado. Isso ocorre sempre

Share this post


Link to post
Share on other sites

O c.i. que ele utiliza é o 8304.5 perninhas eu resolvi um caso esta semana trocando este ci. eu medi ele na placa parecia bom mas so trocando ele que resolveu o problema do tune 1

Share this post


Link to post
Share on other sites

Boa noite!

Veja se tem algum cap cerâmico em curto na linha da alimentação do Lnb, ja peguei caso que era isso.

Se houver alguma irregularidade nessa linha, o processador não habilita a alimentação LNB, pode olhar que deve esta 0v na saída.

 

A8304-Functional-Block-Diagram.gif

Sem título.jpg

Edited by fxsat

Share this post


Link to post
Share on other sites
Em ‎16‎/‎01‎/‎2019 às 21:16, fxsat disse:

Boa noite!

Veja se tem algum cap cerâmico em curto na linha da alimentação do Lnb, ja peguei caso que era isso.

Se houver alguma irregularidade nessa linha, o processador não habilita a alimentação LNB, pode olhar que deve esta 0v na saída.

 

A8304-Functional-Block-Diagram.gif

Sem título.jpg

A questão da não alimentação do tunner 1 foi resolvida com a troca do ci U26, agora o aparelho funciona os dois tunners e por wifi mas a conexão por cabo de rede não funciona, ela fica com o led verde aceso direto com ou sem o cabo de rede e não da sinal de rede.

Share this post


Link to post
Share on other sites

tem que trocar o ci de rede entao amigo pois ele deve ter queimado tambem por sinal vc teve oscilacao de energia ai

Share this post


Link to post
Share on other sites

O problema é que este aparelho não tem o c.i de rede, ele é direto no processador e já troquei este processador uma vez, será que pode ter vindo com defeito neste setor, por que o resto esta funcionando normal agora.

Share this post


Link to post
Share on other sites

bom dia 

entao ele eh igual ao duosat wave realmente deve ter vindo com defeito 

vc conferiu pra ver se ficou bem soldado o processador as vezes pode ser uma solda trincada em uma das trilhas ou mal contato

Share this post


Link to post
Share on other sites

amigo este espaço branco onde vc marcou com a cor rosa fica o adaptador de wifi e pra mim o ci de rede e o de wifi é o mesmo se vc tirar o adaptador de wifi o de rede também não fusiona eu não vejo o adaptador de wifi na foto, ou foi vc que tirou pra teste?

Share this post


Link to post
Share on other sites
Em 06/02/2019 às 12:28, lucasreven disse:

amigo este espaço branco onde vc marcou com a cor rosa fica o adaptador de wifi e pra mim o ci de rede e o de wifi é o mesmo se vc tirar o adaptador de wifi o de rede também não fusiona eu não vejo o adaptador de wifi na foto, ou foi vc que tirou pra teste?

Boa tarde amigo!

Esta versão não vem com a placa wifi interna!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...