Jump to content
NALDO PORTO

 devolvido CCE / Win / I4XIXX / não liga não consta 5v e 3v

Rate this topic

Recommended Posts

Olá amigo agradeço desde já atenção de todos obrigado

 

Esto com essa maquina que já troquei por 2 vezes o U17 e menos de 2 meses ele volta agora retirei o U17 e mesmo assim no pino 3 não consta os 5v só consta 5v no gate do Q42 não tem curto na bobina L9.

 

 

 

 

 

Edited by NALDO PORTO

Share this post


Link to post
Share on other sites
3 minutos atrás, cilaalves disse:

Abra o JP9 e verifique a tensão na L9. Caso verifique a linha após o JP9

Verdade, retirando o jumper isola para saber onde de fato está o problema! Boa! @cilaalves

Share this post


Link to post
Share on other sites
1 hora atrás, cilaalves disse:

Abra o JP9 e verifique a tensão na L9. Caso verifique a linha após o JP9

@cilaalves

 

Já fiz o jamper esta aberto não tem curto nessa linha

Share this post


Link to post
Share on other sites

@NALDO PORTO saudação. 

Considerando que vc ja trocou o U17 mais de uma vez podemos sugerir que a linha de 3.3va pode estar causando esse defeito. 

Sugiro que verifique a linha 3.3VA. Se possivel abra o jumper PJ10 para isolar essa linha do resto do circuito

Pois se essa linha apresentar problemas/curto é possivel que esteja afetando os 5va e o resto da placa. 

sorte ao colega

Share this post


Link to post
Share on other sites
6 minutos atrás, Shrimp_Green disse:

@NALDO PORTO saudação. 

Considerando que vc ja trocou o U17 mais de uma vez podemos sugerir que a linha de 3.3va pode estar causando esse defeito. 

Sugiro que verifique a linha 3.3VA. Se possivel abra o jumper PJ10 para isolar essa linha do resto do circuito

Pois se essa linha apresentar problemas/curto é possivel que esteja afetando os 5va e o resto da placa. 

sorte ao colega

@Shrimp_Green

 

O U17 já esta fora da placa e o jamper PJ também esta aberto mesmo assim era para ter 5v no pino do U17 que antes fica assim quando troquei o U17 retirava o U17 e a tensão de 5v chegava no pino 3 os 5v

Share this post


Link to post
Share on other sites

@NALDO PORTO Já que você falou que existe tensão no gate do Q42 , seria interessante analisar que o Q42 é um mosfet de canal N, logo se o Gate é maior (5v) do que o source (0v - Terra) então ele vai saturar, logo toda a tensão que encontra-se nessa linha estará indo para o terra, logo não terá a tensão de 5v na L9

Capturar.JPG

Share this post


Link to post
Share on other sites

Qual a tensão no pino 1 do U25? abra o JP8 também pois se estiver curto nesta linha não vai da origem a tensão de +5VA. Esse ci da bastante defeito também teste o Q37, Q38, Q40, e Q42 fora da placa. 

Share this post


Link to post
Share on other sites
54 minutos atrás, Sergio.lucas disse:

@NALDO PORTO Já que você falou que existe tensão no gate do Q42 , seria interessante analisar que o Q42 é um mosfet de canal N, logo se o Gate é maior (5v) do que o source (0v - Terra) então ele vai saturar, logo toda a tensão que encontra-se nessa linha estará indo para o terra, logo não terá a tensão de 5v na L9

Capturar.JPG

@Sergio.lucas

 

Quando conecta o carregador consta 5v no gate do Q42 colocando na escala de continuidade o pino 4 que consta 5v esta pipando em relação ao terra e toda a linha da bobina L9 quando retira o carregador para de bipar.

Share this post


Link to post
Share on other sites
44 minutos atrás, cilaalves disse:

Qual a tensão no pino 1 do U25? abra o JP8 também pois se estiver curto nesta linha não vai da origem a tensão de +5VA. Esse ci da bastante defeito também teste o Q37, Q38, Q40, e Q42 fora da placa. 

@cilaalves

 

O JP8 esta aberto não ter curto em nem do dois lados e não consta tensão nessa linha Q40 e Q42 estão bons

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...