Jump to content
Abraao Miranda

em análise Positivo Sim/ Placa mãe MB40IA1 / REV. 01 Em curto

Rate this topic

Recommended Posts

Galera estou com essa placa na bancada, não sou tão experiente em placas de notebooks, preciso de ajuda.

 

a placa não liga, tem tensões de 3v e 5v, achei um curto na PL5, Injetei tensão e há consumo de corrente, assim como injetando tensão no jumper +3.3V (JP5) tem consumo de corrente, e quem esquenta é o chipset ponte sul ( bd82hm65) gostaria de saber se o problema pode ser o chipset em curto, e como ter certeza se é isso mesmo?

 

grato

Edited by Gilson Macedo

Share this post


Link to post
Share on other sites
1 minuto atrás, Abraao Miranda disse:

@wjinformatica como faço isso? desculpe a ignorancia, sou novato aqui

edite a primeira mensagem e coloque o titulo 

marca modelo do note/ nome da placa / defeito

Share this post


Link to post
Share on other sites

Se sua placa tiver o pj1, abra ele e veja para qual lado segue o curto. Caso não tenha o pj1, então remova o pc532 e faça o mesmo teste. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By CarlosSLVR
      Pessoal, olá a todos
      Estou com essa tv lg  32le5500 que quando eu conecto por exemplo um xbox 360 no hdmi dela, ela funciona normal todas as portas hdmi tanto o som quanto a imagem do xbox 360 mas quando eu tento conectar um notebook ela nao funciona o hdmi nenhuma porta só ficando o aviso de (Sem Sinal) mas aparece as portas pra selecionar no menu normal em cada uma que conecta! Porem com um xbox one ou um ps4 ela aparece imagem no hdmi mas nao tem som e eu ja mexi em todas configuraçoes do xbox one e ps4 e o som do hdmi nao sai em nenhuma das portas hdmi dessa tv! eu até fiz um reballing do lge3556c mas foi em vao! Mas antes disso eu troquei o controlador do hdmi  ci tda19997hl c1 mas em vao tambem! Enfim, será que é o software dela que nao tem compatibilidade ou ainda pode ser problema de hardware na placa?? Obrigado a todos desde ja!!
    • By rizzo
      Entrou um note compaq CQ-17, que é utilizado por um rapaz que é autista, segundo o familiar que o trouxe o usuário colocou uma senha na bios e não consegue lembrar, procurei então o arquivo em toda a net e não encontrei o arquivo da bios para regravar, ou se alguém tiver outra solução, eu agradeço.
    • By manoelfilho
      Boa noite pessoal
      Estou com essa placa na bancada e ela acende os leds e não liga, eu tenho 19v e 3,3v e não tenho os 5v. Após algumas analises achei curvo na bobina PL14 a bobina dos 5v. Removi a bobina e vi que o curto esta do lado da trilha do pq62, removi então o pq62 e o curto fica somente na linha 1,2,5,6 do pq62. Já ate removi o controlador PU9 mas o curto continua. alguém tem poderia me ajudar...
    • By oz.2001
      Pessoal, 
      esse aparelho está com o stk pifado e o mesmo custa em torno de 150,00 reais e o pior é que pode
      até ser falsificado.
      Os ultimos dois que comprei foi colocar e ligar e queimar na hora. Evito pegar ap de som para arrumar por causa disso
       
      Antigamente qdo era os stk 435 a 440,  nunca dava problema,  era trocar na certeza de funcionar por muito tempo.
       
      Então,  queria saber de vcs se tem como substituir isso por uma placa com transistor tipo:
      >>>>>>Tta1943 ttc5200 transistores classe ab amplifier estéreo potência máxima 80w
      que custa em  torno de 80,00 reais no AE e se queimar de novo,  os transistores são baratos.
      claro que com a autorização do cliente.
       
      Com os aparelhos antigos,  era facil de fazer isso,  agora esses Sony cheio de proteções fico na dúvida.
       
      A minha dúvida é: 
      É possivel fazer isso?
       
      abs
    • By edipocunha
      notebook entrou na assistência com problema relatado de não ligar coloquei na fonte e meçei algumas tensões entra os 19 e achei os 3 no botão do power ele gera o curto mas não inicia a mobo

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...