Ir para conteúdo
  • Cadastre-se

Avalie este tópico:

Posts em destaque

Fala pessoal,

 

- Estou com esse smartphone na bancada, em dezembro troquei a porta USB, saiu carregando normalmente, agora parou de carregar após um mês, bom verifiquei novamente a porta USB tudo 100%, chega 3.70V no conector da bateria mas não passa disso, o consumo de corrente e de 0.01A, verifiquei possiveis curtos nos capacitores da entrada e no regulador de tensão e nada, alguma dica nesse smartphone?

Editado: por Compucor Informatica

Compartilhar este post


Link para este post
Compartilhar em outros sites
rafaelfan12    5

talvez, mas as vezes alguns celular não precisam de uma tensão superior a essa pra ligar, mas se fosse fuga ele esquentaria, não ? o problema é que o esquema desse eu não achei, mas tenta fazer o teste do breu ou do spray congelante no Ci que relatou. Se não conseguir achar qual é o Ci pesquisa a numeração de cada um deles no google.

Editado: por rafaelfan12

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×