Ir para conteúdo
  • Cadastre-se
Arrow

 devolvido Positivo Stilo XRI2950 / H14BT01 4L m/b Rev.:5.0 / Não liga

Avalie este tópico:

Posts em destaque

Arrow    48

Bom dia pessoal, estou com esse notebook que não liga, quando coloco a fonte de bancada no DC já tem um consumo de 0.18a, encontro os 19v, os 5v mas não tem os 3v. na bobina de 3v encontro 1.2a. o processador esquenta mesmo sem acionar o power. pressiono o power e não da nada.

quando injetei tensão direto na linha de 3v apresenta curto e processador esquenta mais ainda. to achando que é o processador, mas se alguém tiver uma dica eu agradeço.

caso não...não vou perder muito tempo pois esse cliente não merece todo o meu esforço kkk

Editado: por Arrow

Compartilhar este post


Link para este post
Compartilhar em outros sites
Arrow    48
3 horas atrás, CJ disse:

Pelos testes e sintoma: processador em curto mesmo.

realmente, e o processador é integrado. acho que foi triste para o cara!

Compartilhar este post


Link para este post
Compartilhar em outros sites
Arrow    48
2 horas atrás, AlexandeDominio disse:

o processador e integrado?

se for já era! essas placas costuma a queima o processador.

sim é!

não vou perder tempo com isso. muita gente reclama desse notebook e sem solução! talvez numa proxima eu tento olhar ele com mais calma.

obg a todos

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×