Ir para conteúdo
  • Cadastre-se

Posts em destaque

Ola pessoal. comecei a trabalhar com concerto de inversores tem cerca de 1 mês, o inversor esta acusando o erro "E09" segundo o manual, a saída pode estar em curto, ao realizar a medidas a saída não esta em curto, ao remover o modulo da placa o inversor continua dando o mesmo erro, qualquer ajuda sera bem vinda. 

Compartilhar este post


Link para este post
Compartilhar em outros sites
zazulak    509

Buenas, 

 

Não conheço esse inversor em especial, mas já peguei algo parecido em Weg e Panasonic: era um opto acoplador ligado ao shunt de corrente. Ah, veja também se o shunt não abriu. 

  • Joinha 1

Compartilhar este post


Link para este post
Compartilhar em outros sites

Participe agora da conversa!

Você pode postar agora e se cadastrar mais tarde. Se você tiver uma conta, faça login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restaurar formatação

  Apenas 75 emoticons máximos são permitidos.

×   Seu link foi incorporado automaticamente.   Exibir apenas como um link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Você não pode colar imagens diretamente. Envie ou insira imagens do URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...