Jump to content
infocel technology

 em análise dell E7240 VAZ50 LA-9431P nao liga

Rate this topic

Recommended Posts

Posted (edited)

ola amigos eu estou com essa placa q nao liga eu verifiquei o pu700 e no pino 20 no capacitor pc706 chega 18v de um lado e 13 do outro e tbm chega os 13v no pino 12 do pu100 ai o pino 3 sai os 3.3v e o pino 13 sai os 5v mais ao apertar o botao power essas voltagem some.

ai fica o pino 20 o capacitor de um alado fica com 5v e do outro lado fica com 0.73v ai o pwm nao tem alimentaçao e fica sem os 3 e 5v. 

Sera q pode ser bios eu vi q tem o ci u1 e u2 qual eu deveria atualizar agradeço a ajuda de todos

Edited by infocel technology

Share this post


Link to post
Share on other sites

Eu não regravo bios se não tem tensão e ainda mais quando tudo leva a crer que haja um curto em alguma fonte.

Share this post


Link to post
Share on other sites
Em 18/03/2019 às 09:31, Gilson Macedo disse:

Eu não regravo bios se não tem tensão e ainda mais quando tudo leva a crer que haja um curto em alguma fonte.

Eu tbm nao gosto mais ja peguei alguns caso q foi a bios mais nao quero atualizar pra nao arranjar outro problema depois

Em 18/03/2019 às 09:45, coelectron disse:

@infocel technology Tem toudas as tensoes ALW?

eu tenho sim as tensoes alw so desaparecem depois q aperto o power eu comprei um tps51285 pois nao tinha em nenhuma sucata

Share this post


Link to post
Share on other sites
12 minutes ago, infocel technology said:

so desaparecem depois q aperto o power

você diz que essas voltagens caem depois de pressionar o botão liga / desliga?

Share this post


Link to post
Share on other sites
21 horas atrás, coelectron disse:

você diz que essas voltagens caem depois de pressionar o botão liga / desliga?

isso mesmo antes de apertar o power eu tenho as tensoes d 5 e 3.3 q saem do tps51285 depois q tento ligar a maquina elas somem 

Share this post


Link to post
Share on other sites

você pode ter um curto em uma das chaves que alimentam as linhas  de +3.3V_ALW  +5V_ALW ,,, saidas de U3 U22 U18 ou portas USB

Share this post


Link to post
Share on other sites
1 hora atrás, coelectron disse:

você pode ter um curto em uma das chaves que alimentam as linhas  de +3.3V_ALW  +5V_ALW ,,, saidas de U3 U22 U18 ou portas USB

eu tbm pensei nisso mais ja fiz o teste com a fonte de bancada e nao tem nenhum curto nessas saidas

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...