Jump to content
mr.rocha

 resolvido Tv lg 47lb5600 liga sem imagem

Rate this topic

Recommended Posts

Posted (edited)

Ola, a fonte desse aparelho nao gera 12v.

tem os 3,3 os 24 mas os 12v esta zerado

Alguem ja pegou esse defeito nessa tv

Edited by mr.rocha
resolvido

Share this post


Link to post
Share on other sites
10 minutos atrás, Reinaldo Ramos disse:

Você tentou armar a fonte separado sem a placa principal?

sim nao gera os 12v

Share this post


Link to post
Share on other sites
1 minuto atrás, mr.rocha disse:

sim nao gera os 12v

Possivelmente o gerador de pwm da fonte de 12v não esta funcionando. Veja se tem alguma tensão chegando nele!

Share this post


Link to post
Share on other sites
2 minutos atrás, Reinaldo Ramos disse:

Possivelmente o gerador de pwm da fonte de 12v não esta funcionando. Veja se tem alguma tensão chegando nele!

tem 11.9 e 10.7 sem tensao na saida

 

Share this post


Link to post
Share on other sites
1 minuto atrás, Reinaldo Ramos disse:

Pode ser ele com defeito!

ja troquei ele

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...