Jump to content
cristi

 resolvido positivo placa h61h2-m2 / liga sem imagem

Rate this topic

Recommended Posts

Posted (edited)

boa tarde amigo uma duvida (mais uma confirmação na verdade) se poderem me ajudar ! no esquema pagina 28 temos a inicialização desta placa, minha duvida é a seguinte os pinos 37 e 32 do SIO ITE 8728 estão com 3v com a placa desligada (só alimentada) pelo que entendo e a própria linha descreve isso, deveria estar a 0v e subir os 3v após o start certo ?

pergunto pois após o start o sinal permanece em 3v porem no scope a linha fica com certo ruido, não fica um sinal limpo,  creio ser problema na PCH.

pino 36 está correto fica com os 3v e após o start cai a 0v e permanece 

fico no aguardo 

@GBS_Info @Gilson Macedo 

esquema:

 

Edited by cristi

Share this post


Link to post
Share on other sites

Amigo, boa noite. Seria mais fácil colocar essa pagina aqui na pergunta, para podermos olhar e analisar. Eu só tenho esquema da h61h2-A e daí é diferente. Teria gastar joinha para fazer o download. Mas se adicionar aqui imagem, podemos ver. boards

Share this post


Link to post
Share on other sites
This topic has more replies, but you'll need to be signed in to view them.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...