Jump to content
Eduardo Pertile

resolvido PlayStation 2 não gira motor do disco

Rate this topic

Recommended Posts

Olá, sou novo no fórum, cheguei até aqui por pesquisas do google.

Estou com o meu PS2 onde ele não gira o motor do DVD, andei lendo que pode ser o CHIP RS2006 mas antes de efetuar a troca gostaria de saber se tem como testar se ele está em curto.

 

O que ocorre? O PS2 liga, o motor do leitor funciona normal, o leitor sobe e desce mas não sai o laser vermelho dele, o motor do disco fica estático.

O que fiz até agora? troca do flat do leitor e troca do motor, problema persiste.

 

PEÇA QUE JULGO SER TROCADA RS20006EFV

rs2006efv.jpg

Edited by Eduardo Pertile

Share this post


Link to post
Share on other sites

Você tem conhecimento e ferramentas para troca do chip?

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.

  • Similar Content

    • By m4yur1
      Boa noite.
      Gostaria de uma opinião a respeito da minha situação:
      Entrou para manutenção 2 xbox one fat drive DG-6M1S-03B que emitia som mas não ejetava o disco (nao reparei se chegava a ler...).
      Ambos ao abrir encontrei a correia de borracha (não a dentada) arrebentada, ao trocar, o mesmo ejetou e puxou normalmente, lente aciona, se movimenta, DVD gira, mas depois para sem leitura..., os dois xbox estão assim!
      A pergunta é, existe alguma relação entre a correia ter arrebentado e o problema de leitura?,  eu poderia ter errado algo na hora de fechar o drive ( mesmo com tudo aparentemente funcionando "corretamente"?).
    • By Aldayr JS
      Meu Skysat s2020  esta travando muito. Fiz algumas pesquisas, dizem que é erro no software!
      alguém aqui teria a solução ?
       Mesmo defeito mostrado no videio. 
    • By (FERMATICA)
      Boa tarde
       
      Esse Note somente tem tensão de 19V até Q222, testei todos os componentes próximo ao jack e estão todos OK (PD5, PD1, PQ216)
       
      Ao ligar na Assimétrica, tem pequeno consumo por 5 seg e apresenta as tensões de 3,3V e 5V. retirei o PQ266, ela liga e logo desliga.
       
      As tensões do charger estão normais.
       
      Quando alimento na assimétrica subindo a tensão, lentamente, quando chega 7V apresenta um consumo de 0,110ma subindo até 19V essa corrente não aparece.
       
      Provavelmente o circuito de proteção aciona.
       
      agradeço alguma dica.
       
      At  Fermática
    • By irineucyber
      Amigos apareceu dois aparelhos deste. Dell 5470 piscando a tela acho que é defeito de serie como se fosse solda fria vc mexe na placa e volta a funcionar, o primeiro caso fiz resolda nos componentes proximos ao conector da tela e no conector funcionou legal e no outro caso fiz o mesmo procedimento e funcionou parcialmente  um tempo depois voltou a apresentar o defeito. Esse modelo é muito fino e muito leve.
      Minha duvida é se pode ser trilhas internas por ser uma placa tao fina... Se alguem ja pegou ou pode ajudar há resolver o problema ajude!  E deixa o like ai se o procedimento funcionar com vc's.
    • By gianmarcos
      Boa tarde pessoal, entrou hoje na assistência este notebook do título, fonte ok, a única tensão que encontro na placa é 19v até o pq35, na placa tenho 2 bobinas e os componentes próximos, mosfets e capacitores dando continuidade com o terra, PL7 e PL10, VCC_CORE e VCC_GFX, a minha dúvida é se isso já é um grande indício de problema no processador, ou se posso tentar injetar tensão em algum ponto para tentar ver se esquenta algum componente ou o próprio processador. Obrigado. 


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...