Jump to content
Positivo Art Informática

em análise Dell vostro 3460 placa DA0V08MB6D1 tela escuro

Rate this topic

Recommended Posts

Galera estou com notebook Dell vostro 3460 placa DA0V08MB6D1

ela ligar normal porém a tela fica bem escuro

 

No D3 encontrei tensâes no

pino 1 )  3.3v 

pino 2 ) 0.0 v

pino 3 ) 3.1 v

 

No U51 Encontrei tensâos no

pino  1 )  3.3 v

pino 2 )  3.3 v

pino 3 )  0 .0 v

pino 4 )  3.3 v

já troquei o ci U51 nada

                                          

No conector  de LCD encontrei aos tensâos nos pinos 

1 ) 0.0 v

2 ) 0.0 v

3 ) 0.0 v

4 ) 0.0 v

5 ) 3.3 v

6 ) 3.3 v

7 ) 3.3 v 

8 ) 0.0 v

9 ) 3.3 v

10 ) 3.3 v

11 ) 0.0 v

12 ) 0.0 v

13 ) 0.0 v

14 ) 0.0 v

15 ) 0.0 v

16 ) 0.0 v

17 ) 0.0 v

18 ) 0.0 v

19 ) 0.0 v

20 ) 0.0 v

21 ) 0.0 v

22 ) 0.0 v

23 ) 0.0 v

24 ) 0.0 v

25 ) 0.0 v

26 ) 0.0 v 

27 ) 0.0 v

28 ) 0.0 v 

29 ) 0.0 v

30 ) 0.0 v

31 ) 0.0 v

32 ) 1.7 v

33 ) 0.0 v

34 ) 3.1 v 

35 ) 0.0 v

36 ) 0.0 v

37 ) 0.0 v

38 ) 18.8 v

39 ) 18.8 v

40 ) 18.8 v

 

mas quando fiz um jupe aos pinos 35 e 36 junto 

o tela ligar com o fonte quando retirei a fonte a paga tela no fin com a bateria ela não ligar.

 

alguém pode me dá um luz já te agradeço 

Edited by Positivo Art Informática

Share this post


Link to post
Share on other sites

Pinos 30 e 33,  está realmente com 50 V ?

Verifique se houve falha ao digitar os valores de tensão.

Boa sorte. 😉

Share this post


Link to post
Share on other sites

A escala está mostrando mV ( milvolt ), então como voce estava descrevendo todas as tensões em V.

Deveria ter descrito a tensão, como 0,050 V, ou descrever : 50,6 mV.

 

 

Share this post


Link to post
Share on other sites
22 minutos atrás, Positivo Art Informática disse:

@regisfatef  é isso  amigo vou arruma 

 

O seu multimetro digital tem range automático de escalas, por isto voce deve sempre verificar em que unidade de medida está sendo informado a grandeza elétrica. 

Share this post


Link to post
Share on other sites
6 minutos atrás, regisfatef disse:

 

O seu multimetro digital tem range automático de escalas, por isto voce deve sempre verificar em que unidade de medida está sendo informado a grandeza elétrica. 

Ok Obrigado

 

Share this post


Link to post
Share on other sites

cuidado com as escalas como o amigo acima falou

não só na voltagem tambem na escala ohmica

mV(milivolt), V(volt) 

ohmica só o simbolo ohm(ohm) k ohm(mil ohm) M(milhão ohm)

seu multimmetro identifica a escala não é como os mais antigos que você deveria selecionar a escala correta

Share this post


Link to post
Share on other sites

Galera Me disculpa  foi testa com a multímetro rado agora peguei certo 🙏🙏

1 hora atrás, wjinformatica disse:

cuidado com as escalas como o amigo acima falou

não só na voltagem tambem na escala ohmica

mV(milivolt), V(volt) 

ohmica só o simbolo ohm(ohm) k ohm(mil ohm) M(milhão ohm)

seu multimmetro identifica a escala não é como os mais antigos que você deveria selecionar a escala correta

Vc está certo obrigado 🙏 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Carlos s Soares
      amigos estou com uma impressora xp 241 que não liga , podem me ajudar por onde começo , ja abria a fonte e na parte primaria esta certo 
    • By Gil_Guilherme
      Boa tarde a todos.
      Estou com esse equipamento que não estava ligando.
      Dei uma verificada e descobri que não tinha tensão de entrada. Verifiquei a fonte do equipamento, que uma universal e descobri que a interligação do terra do adaptador do conector estava interrompida. Reparei o adapatdor e o equipamento voltou a ligar.
      Fiz uma preventida e fechei o equipamento. Testei por algumas horas e tudo estava funcionando normalmente.
      Depois de 2 dias fui ligar o equipamento e o mesmo não ligou.
      Realizei algumas medidas e verifiquei que tem os 3v na Bios do SIO e no próprio. Chega os 3v no botão de Power e quando acionado essa tensão vai a 0v.
      Não tenho como seguir a linha de Start pois não tenho esquema do equipamento.
      Quem tiver uma idéia do que pode ser, eu agradeço a ajuda.
    • By Dyogo Mondego Moraes
      Eu estou com uma Placa Mãe Asus H61m-A não liga ela apresenta curto no 5v no conector de 24 pinos ja fiz o teste com a fonte de bancada mas nenhum componente esquenta e no momento n estou sabendo oq fazer. alguém tem alguma sugestão de como proceder?
    • By esnfile
      Bom dia.
      Estou com esse note na bancada e não está dando sinal.
      Desmontei ele e utilizei a fonte assimetrica, e mesmo com baixa voltagem, já demonstra um consumo alto.
      Pra se ter ideia, na faixa de 3v, já tem consumo excessivo.
       
      Está aquecendo o PU4501 daí retirei ele e passou a esquentar o PU3801 - retirei ele e aquece outro componente. 
      Pelo que tive observando o curto parece que está na linha DCBATOUT, pois retirei  o PR4002, some o curto da placa, e tem alimentação no PU4005 normalmente.
       
      Mais já retirei varios componentes da placa e não consigo achar esse curto.
       
      Alguem já passou por algo parecido?
       
      Esquema Eltrico
       
       

    • By Carlos s Soares
      Amigos , tenho um monitor Fratron L1750S, não liga, tenho suspeita de que o problema esta na placa de controle , o Cabo flexível
      esta com a ponta estragada tentei raspar um pouco o isolamento mas não sei se resolveu ,  tenho 14.5 v chegando no pino 1 ,  5.7 v
      no pino 2 , 3 e 2,9 no 5, 6, 8, 9, 10 do cabo flexível , alguém pode me dar uma luz ? 
       
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...