Jump to content
Sign in to follow this  
ctrl+p

dúvida Reset brother

Rate this topic

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By lucasrc91
      Oi pessoal,

      Essa plaquinha é minha, de uso pessoal.
      Possuo uma fonte chinesa de 450 watts, funciona mt bem, silenciosa e nunca deu problema.(testada ok)
      Processador i5 3570, testado em outras placas, funcionando ok.
      2 pentes de memoria smart 1600 mhz. (testado em outrs placas ok)

      Meu caso é bem bizarro.
      Eu ja retirei a placa mãe e deixei na bancada, esta apenas a fonte e 1 memoria ram e o processador.
      Eu faço o jumper pra ligar a mobo e ela simplesmente nao faz nada.
      Após horas, ou dias, ela liga.
      Ela não esta ligando por conta, pois se eu n aperta o botão power, ela fica desligada perpetuamente, como tem que ser.
      A questão é que ela não liga de imediato, demora, as vezes é na hora, as vezes minutos, horas, ou até dias.
      Agora que o clima ta mais frio, ela decidiu não ligar mais , o que poderia ser?

      INFORMAÇÕES, TESTEI TODOS OS COMPONENTES, ESTAO TODOS OK, FUNCIONAM NORMAIS EM OUTRAS PLACAS.
      TENTEI OUTROS PROCESSADORES E OUTRAS MEMORIAS NELA TBM, FICA DA MESMA FORMA
      ELA É DUAL BIOS E EU POSSUO O GRAVADOR, AMBOS EMPRONS ESTÃO OK.


      Alguém já passou por algo semelhante, pra poder me dar um help?
    • By oz.2001
      Pessoal,
       
      Esta TV chegou aqui com tela esbranquiçada, manchada ou seja defeito caracteristico de Tcon e cabos sujos. som normal
       
      Aí eu limpei os cabos, os conectores da tcon e ficou  com tela branca sem imagem nos sinais  de TV, AV ou hdmi
      entretanto   a tela de menú e os caracteres aparecem todos normais.
       
      Notei  que o IC marcado em vermelho está fervendo.  se colocar o dedo é queimadura de 3º grau
       
      Não estou entendendo esse defeito

    • By Thiago Bilangieri
      Estou com uma Caixa Mondial Thunder II, estava procurando o esquema para descobrir sobre esse resistor, mais esta impossível, se alguém puder ajudar.
       
       

    • By omegasbs
      Saudações,
       Este aparelho chegou aqui na empresa já mexido, não tem imagem e nem os led's das barras!!!!
      O código das barras é Lb-c420f16-e60-c-g01-jf1.
      Não consegui barras novas para compra, só usadas.
       Alguem já fez manutenção neste televisor trocando apenas os led's e saberia informar qual o modelo correto que usa neste televisor?
      PS* Os difusores estão em um pacotinho dentro do televisor. 
       
    • By Davi Querze
      Boa tarde tudo bem? estou com essa placa na bancada onde ela só liga com a bateria e com o carregador ela nao liga, nao acho esquema elétrico dela sei que é algo no charge alguém já pegou algo assim?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...