Jump to content
Farney Cardoso

 dúvida TV Plasma Samsung PL43F4900AG - led pisca 3 vezes

Rate this topic

Recommended Posts

Posted (edited)

Estou com uma TV de plasma modelo PL43F4900AG da Samsung.
1 - A TV não liga. Apenas pisca o led do painel por 3 vozes e após 10 segundos o led pisca novamente por 3 vezes...
2- Não encontro o esquema da TV.
3 - Verifiquei que as fontes de 15V e 5V estão funcionando. PS-ON está com 3,6V e cai para 0V quando liga a TV.
4 - Notei que há um conector de 3 pinos (CN4006) na placa da fonte e outro conector igual (CN5001) na placa Ysus (vejam as fotos). Deveria haver um cabo ligando estas placas? Como o aparelho já foi para outra assistência que devolveu sem consertar, desconfio que a conexão foi retirada.

Algum tem o esquema? Sabem o chassis para facilitar na procura? Sabem se há a conexão entre placas? Alguma dica?

20190414_124455.jpg

20190414_124532.jpg

Edited by Farney Cardoso

Share this post


Link to post
Share on other sites
Em 18/04/2019 às 14:42, Farney Cardoso disse:

Estou com uma TV de plasma modelo PL43F4900AG da Samsung.
1 - A TV não liga. Apenas pisca o led do painel por 3 vozes e após 10 segundos o led pisca novamente por 3 vezes...
2- Não encontro o esquema da TV.
3 - Verifiquei que as fontes de 15V e 5V estão funcionando. PS-ON está com 3,6V e cai para 0V quando liga a TV.
4 - Notei que há um conector de 3 pinos (CN4006) na placa da fonte e outro conector igual (CN5001) na placa Ysus (vejam as fotos). Deveria haver um cabo ligando estas placas? Como o aparelho já foi para outra assistência que devolveu sem consertar, desconfio que a conexão foi retirada.

Algum tem o esquema? Sabem o chassis para facilitar na procura? Sabem se há a conexão entre placas? Alguma dica?

20190414_124455.jpg

20190414_124532.jpg

 

Não vai nenhum cabo ai mesmo não.

 

Normalmente é o BGA da PCI Principal. SENK13 é um absurdo de dar defeito.

 

 

Share this post


Link to post
Share on other sites

Boa noite. Verifique no conector que vem da fonte para ysus a tensão de VS. Se a tensão de VS ao ligar a TV na tomada subir para aproximadamente 200v e cair, a chance de ser ysus é grande. E se não tiver tensao de VS no conector, desconecte o cabo e religue a TV. se com o cabo desconectado da placa ysus aparecer tensao de VS no cabo ai é certeza que seja ysus mesmo está com defeito. 

dica.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...