Jump to content
Babiu

 dúvida Lenovo B40-70 / LA-B092P REV 1.0 / Não liga

Rate this topic

Recommended Posts

A luz power fica fixa por alguns segundos e depois começa a piscar,

Tenho as tensões de 3,3V, 5,0v, 2,7v

tentei realizar um m.e e mesmo assim não liga.

  • Like 2

Share this post


Link to post
Share on other sites

Vi que a bios tem frequência mas acaba caindo pra zero, vou ver se acho a bios na internet pois não tenho acesso aqui no fórum e vou regravar. 

  • Like 2

Share this post


Link to post
Share on other sites
23 minutos atrás, Babiu disse:

Vi que a bios tem frequência mas acaba caindo pra zero, vou ver se acho a bios na internet pois não tenho acesso aqui no fórum e vou regravar. 

Te dei 2 jóinhas, agora deve conseguir baixar. Testa e fala pra gente o que deu. 

Share this post


Link to post
Share on other sites
2 horas atrás, Naassom Dourado disse:

Te dei 2 jóinhas, agora deve conseguir baixar. Testa e fala pra gente o que deu. 

 Muito obrigado, eu estou adquirindo um gravador e assim que chegar eu gravo e coloco o resultado aqui.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...