Jump to content
Paulo Anderson

 dúvida Tv KDL-40EX605 liga a fonte passa de stand-by para ligado (led vermelho para o verde) mas apresenta tela preta e sem som

Rate this topic

Recommended Posts

Algum amigo tem alguma dica? Tv Sony, foi após uma oscilação elétrica (faltou energia e retornou um segundo depois).

Share this post


Link to post
Share on other sites

amigo a sony geralmente tem codigo de erro qntas vezes o led vermelho pisca apos voltar do verde

  • Nice 1

Share this post


Link to post
Share on other sites

Neste caso o LED verde retorna normalmente para o vermelho (desligando no controle ou no painel lateral do televisor). Não apresenta piscadas, apenas retorna para a condição "stand-by". Encaminho esquema em anexo. Obrigado amigos. 

APS-272+1-474-218-11+Sony+GE3B+board_page-0001.jpg

APS-272+1-474-218-11+Sony+GE3B+board_page-0002.jpg

APS-272+1-474-218-11+Sony+GE3B+board_page-0003.jpg

Share this post


Link to post
Share on other sites

Resolvido, apenas os pontos de fixação da placa da fonte com mau contato, realizado lixamento e reaperto dos parafusos. Mas obrigado por tudo amigos!!!

falha resolvida.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...